Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez
 

 moteur qui demarre sans pot uniquement

Aller en bas 
AuteurMessage
nicob414
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 117
Age : 18
Date d'inscription : 18/11/2014

moteur qui demarre sans pot uniquement Empty
MessageSujet: moteur qui demarre sans pot uniquement   moteur qui demarre sans pot uniquement Icon_minitimeSam 12 Déc 2015 - 12:17

Salut à tous je viens de monter un kit olympia 43mm en fonte sur des carter polini speed engine mais il ne démarrre uniquement sans le pot ,monte dans les tours mais dès que je lache les gaz il cale. (carbu 13/13).
ça m'avait fait la meme chose avec les carter d'origine...
Que puis-je faire???
Revenir en haut Aller en bas
MecaCiao
Posteur confirmé
Posteur confirmé
MecaCiao

Masculin Nombre de messages : 136
Age : 48
Localisation : Suisse
Modèle du cyclo : Ciao P & Ciao PX
Date d'inscription : 09/06/2015

moteur qui demarre sans pot uniquement Empty
MessageSujet: Re: moteur qui demarre sans pot uniquement   moteur qui demarre sans pot uniquement Icon_minitimeSam 12 Déc 2015 - 15:45

Contrôle ton pot...il est peut-être bouché !
Essayes avec un autre pot.
Mais evites de tourner sans pot..!
Revenir en haut Aller en bas
En ligne
nicob414
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 117
Age : 18
Date d'inscription : 18/11/2014

moteur qui demarre sans pot uniquement Empty
MessageSujet: Re: moteur qui demarre sans pot uniquement   moteur qui demarre sans pot uniquement Icon_minitimeDim 13 Déc 2015 - 17:58

MecaCiao a écrit:
Contrôle ton pot...il est peut-être bouché !
Essayes avec un autre pot.
Mais evites de tourner sans pot..!
Mon pot va nickel je tourne avec sur mon autre moteur
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
jo et ses clous

Masculin Nombre de messages : 6173
Age : 67
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

moteur qui demarre sans pot uniquement Empty
MessageSujet: Re: moteur qui demarre sans pot uniquement   moteur qui demarre sans pot uniquement Icon_minitimeDim 13 Déc 2015 - 18:37

tu as bien monté le piston dans le bon sens , la fléche vers l'échappement
Revenir en haut Aller en bas
nicob414
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 117
Age : 18
Date d'inscription : 18/11/2014

moteur qui demarre sans pot uniquement Empty
MessageSujet: Re: moteur qui demarre sans pot uniquement   moteur qui demarre sans pot uniquement Icon_minitimeLun 14 Déc 2015 - 12:28

jo et ses clous a écrit:
tu as bien monté le piston dans le bon sens , la fléche vers l'échappement
Oui je trouve ça bizarre justement.
Revenir en haut Aller en bas
I-man transport
Tombeur de gomme
Tombeur de gomme
I-man transport

Masculin Nombre de messages : 430
Age : 28
Localisation : 22
Emploi : regisseur
Modèle du cyclo : c241m 2003 et cfe2t 1981
Date d'inscription : 22/05/2015

moteur qui demarre sans pot uniquement Empty
MessageSujet: Re: moteur qui demarre sans pot uniquement   moteur qui demarre sans pot uniquement Icon_minitimeLun 14 Déc 2015 - 13:08

Salut, il est neuf ton kit ou d'occasion?
Contrôle ta boite a air le circuit de ralentit de ton carbu,
T'as essayé de le démarrer avec le ralentit a donf? Je pense que ton réglage carbu n'est pas bon! ( taille gicleur
T'as peut-être aussi une méchante prise d'air...
Sais pas trop bizarre ton truc...
Revenir en haut Aller en bas
Contenu sponsorisé




moteur qui demarre sans pot uniquement Empty
MessageSujet: Re: moteur qui demarre sans pot uniquement   moteur qui demarre sans pot uniquement Icon_minitime

Revenir en haut Aller en bas
 
moteur qui demarre sans pot uniquement
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Souci moteur-
Sauter vers: