Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieRechercherS'enregistrerConnexion

Poster un nouveau sujet   Répondre au sujetPartagez
 

 Moteur qui ne démarre pas (Pb allumage ?)

Aller en bas 
AuteurMessage
Ludoricano
Nouveau
Nouveau


Masculin Nombre de messages : 3
Age : 34
Date d'inscription : 12/11/2012

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeMer 15 Mar 2017 - 19:43

Bonjour à tous !

Après quatre jours à me creuser la tête pour faire démarrer un moteur (fixer sur étau), je commence à perdre patience.Evil or Very Mad Evil or Very Mad Evil or Very Mad

Les symptômes :

Il arrive que le moteur démarre en prenant des tours et s'arrête comme si il s'etouffait d'un coup.
Puis par la suite impossible à redémarrer. Je penche pour un mauvais réglage de l'allumage.

Alors j'ai essayé plusieurs choses :
- réglages des rupteurs dans les règles comme indiqués sur la revue technique (ouverture du rupteur à 0,4 au PMH)
- réglage de l'ouverture du rupteur à 0,4 lorsque la clavette du vilebrequin est alignée sur le touchau du rupteur
Quelle est la bonne méthode de réglage ?

D'ailleurs j'ai observé que si le rupteur est réglé à 0,4 au PMH, il ne peut l'être également lorsque la clavette est alignée au touchau.

Dans les deux cas j'ai bien une étincelle mais bon ça veut pas...Moteur qui ne démarre pas (Pb allumage ?) 912557 Moteur qui ne démarre pas (Pb allumage ?) 912557 Moteur qui ne démarre pas (Pb allumage ?) 912557  

Auriez vous des pistes ?

D'avance merci
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
jo et ses clous

Masculin Nombre de messages : 6327
Age : 68
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 6:34

bonjour
il faut passer par la case " présentation " pour avoir une réponse à ton probléme
Revenir en haut Aller en bas
Ludoricano
Nouveau
Nouveau


Masculin Nombre de messages : 3
Age : 34
Date d'inscription : 12/11/2012

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 7:47

http://www.forum-ciao.com/t15992-ludo-du-76

Désolé ayant perdu mes identifiants j'ai recréé un compte. Mais c'est bien moi.
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
jo et ses clous

Masculin Nombre de messages : 6327
Age : 68
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 9:52

est ce que tu as changé le condensateur ?
Revenir en haut Aller en bas
ludoricano76
Nouveau
Nouveau


Masculin Nombre de messages : 6
Age : 34
Date d'inscription : 01/08/2016

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 14:43

Non je n'ai pas changé le condo. Peut-il y avoir une étincelle à la bougie si le condo est mort ?

Et sinon concernant cette histoire d'écartement du rupteur, comment peut-on avoir 0,4 au PMH et 0,4 également lorsque le touchau est aligné à la clavette ? La came ne le permet pas.
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
jo et ses clous

Masculin Nombre de messages : 6327
Age : 68
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 15:22

http://www.forum-ciao.com/t15967-reglage-rupteur-regles-de-l-art?highlight=tuto+rupteur

tu as un tres bon tuto de notre ami vespa dr pour le réglage , et pour le condo oui , tu peux avoir de l'etincelle
Revenir en haut Aller en bas
ludoricano76
Nouveau
Nouveau


Masculin Nombre de messages : 6
Age : 34
Date d'inscription : 01/08/2016

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 15:39

Merci à toi. Mais comme je l'indique plus haut j'ai déjà effectué le réglage "dans les règles de l'art". Mais rien n'y fait
Revenir en haut Aller en bas
ludoricano76
Nouveau
Nouveau


Masculin Nombre de messages : 6
Age : 34
Date d'inscription : 01/08/2016

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 16:48

Le PMH correspond il au moment où la clavette du vilebrequin est alignée au touchau du rupteur ?

A mon avis non mais si vous pouviez m'éclairer.
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
jo et ses clous

Masculin Nombre de messages : 6327
Age : 68
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 17:01

pour être sur du pmh , tu enléves la bougie , tu mets un stylo dans le trou de la culasse et en tournant le moteur pour avoir le piston en haut et que le stylo ne bouge plus , tu es au pmh
Revenir en haut Aller en bas
keizer
Posteur confirmé
Posteur confirmé
keizer

Masculin Nombre de messages : 152
Age : 46
Localisation : Le puy en velay
Emploi : Commercial
Modèle du cyclo : Ciao et Italjet pack2
Date d'inscription : 07/01/2015

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 18:49

bonjour....sur ton étau.....as tu bien pensé à mettre la masse de la bobine..... Moteur qui ne démarre pas (Pb allumage ?) 929876 Moteur qui ne démarre pas (Pb allumage ?) 929876


Moteur qui ne démarre pas (Pb allumage ?) Img_2055
Revenir en haut Aller en bas
keizer
Posteur confirmé
Posteur confirmé
keizer

Masculin Nombre de messages : 152
Age : 46
Localisation : Le puy en velay
Emploi : Commercial
Modèle du cyclo : Ciao et Italjet pack2
Date d'inscription : 07/01/2015

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 18:51

autre chose.....quel est la cylindré de ton moteur....49cm3 ou au dessus....
et donc quelle est le modele de ta bougie..??
Revenir en haut Aller en bas
Ludoricano
Nouveau
Nouveau


Masculin Nombre de messages : 3
Age : 34
Date d'inscription : 12/11/2012

Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitimeJeu 16 Mar 2017 - 19:20

Oui en fait j'ai fixé la bobine sur la cuilasse à l'aide d'un  serre-joint.

Concernant le cylindre c'est un 49cm3. Et niveau bougie j'ai une b7hs. J'ai également une 6 et une 8.

Pour le PMH, j'ai réussi à l'obtenir en prenant la moyenne de deux graduations sur un disque gradué lorsque le piston viens buter sur la pige de calage. Je le vérifie aussitôt avec cette dernière et la tige est bien au plus haut. Par contre au PMH la clavette du vilebrequin n'est pas alignée  avec le touchau du rupteur. Est ce normal ?

La question est toujours 0,4 c'est au PMH ou lorsque les 2 éléments sont alignés ?
Revenir en haut Aller en bas
Contenu sponsorisé




Moteur qui ne démarre pas (Pb allumage ?) Empty
MessageSujet: Re: Moteur qui ne démarre pas (Pb allumage ?)   Moteur qui ne démarre pas (Pb allumage ?) Icon_minitime

Revenir en haut Aller en bas
 
Moteur qui ne démarre pas (Pb allumage ?)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Wings mmorpg maker 2d !!
» probleme moteur
» voila mon nouveau jouet!!!
» ANDROMAQUE à la Comédie Française
» probleme big lama

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Allumages-
Poster un nouveau sujet   Répondre au sujetSauter vers: