Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Toujours pas de gain

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Toujours pas de gain   Mar 31 Jan 2012 - 0:28

Bonsoir à tous, ça faisait longtemps que je j'avais pas poster de messages, trop occupé par mon rodage une semaine sur deux c'est lent ! Et donc mon problème de base était une vitesse maximale lente (45 réel) malgré le pot ninja usine. J'irait rien gagné. Enfin si j'allais à deux ou trois km/h de plus. Pas ce que j'était censé gagner.
On ma donc dit que non problème pouvait venir d'une mauvaise compression c'est pourquoi j'ai changer mon piston et l'ai rôdé dans les règles. Et là suspense....... Ha bah 48. Bon. J'ai changer de gicleur et préparer ma boite à air donc gicleur 54 et puis là un gain assez prenant en accélération mais rien en pointe ! Je désespéré... Je cris que je vais finir par changer de poulie mais sa m'embête. Vous y voyez un autre problème ? Metci d'avance !
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Toujours pas de gain   Mar 31 Jan 2012 - 8:55

fait une pointe et dis nous quel sera la couleur de ta bougie
Revenir en haut Aller en bas
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Toujours pas de gain   Mar 31 Jan 2012 - 16:38

Oui ok je voulais le faire mais déjà avant avec gicleur d'origine et boite à air normale je n'allait pas aussi vite.. Je te redit ça dans quelques jours là il fait très froid il y à de la neige ! Tu as pas une idée sinon ?
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Toujours pas de gain   Mar 31 Jan 2012 - 16:41

Mauvais mélange d'air et d'essence Rolling Eyes
Revenir en haut Aller en bas
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Toujours pas de gain   Mar 31 Jan 2012 - 16:51

Ah ouaiss ok.. C'est tout ce qui pourrait causer ma faible vitesse ??
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Toujours pas de gain   Mar 31 Jan 2012 - 16:53

bougie vieille ou allumage mal calé
Revenir en haut Aller en bas
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Toujours pas de gain   Mar 31 Jan 2012 - 17:15

Ma bougie à 3 4 mois mais c'est une br8hs j'avais pas trouve de b7 hs ! Je la changerait pour ce que sa coute ! L'allumage je peux pas vérifier l'ecartement faut que je trouve un jeu de calles ... Je te redit donc vers la semaine prochaine.. En espérant que ces ça !
Revenir en haut Aller en bas
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Toujours pas de gain   Sam 11 Fév 2012 - 17:35

Je suis de retour et j'ai eu l'occasion de tester... Verdict ma bougie est morte (causes ?) je l'ai donc changée pour une br7hs, mit un gicleur de 52 et regardé sa couleur : marron. Avec le 54 elle était noire.. Et la vite tongue sse finale : 47km h sur plat. D'où viens donc mon problème ??? Je désespère... Allumage mal calé tu pense ? Je me trouve un juste de calle. Et si c'est pas ça ?? Merci..
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Toujours pas de gain   Sam 11 Fév 2012 - 17:39

MET LE 52 Smile

Prépare ta boite a air et met un plus gros
Revenir en haut Aller en bas
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Toujours pas de gain   Sam 11 Fév 2012 - 17:50

Pardon je me suis mal exprimé avant j'avais mit le 54 et elle était noire avec 52 et boit à air prépa ça me donné du 47 km h et bougie marron donc bon.
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Toujours pas de gain   Sam 11 Fév 2012 - 18:12

Ton pot doit être bridé alors Very Happy
Revenir en haut Aller en bas
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Toujours pas de gain   Sam 11 Fév 2012 - 19:54

J'y ai pensé en premier mais pourtant il me semble que c'est un nouveau modèle non bridé.. Sinon ou est la bride ?
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Toujours pas de gain   Sam 11 Fév 2012 - 20:10

soit a l'entrée ,soit a la sorti (avant la cartouche)

Il ya un probléme, avec mon ciao d'origine,j'allais a 55km/H
Revenir en haut Aller en bas
Dhalsim1er
Modérateur
Modérateur


Masculin Nombre de messages : 2596
Age : 41
Localisation : Gironde
Emploi : ingé son
Modèle du cyclo : QUE du Piaggio...!!!
Date d'inscription : 03/02/2009

MessageSujet: Re: Toujours pas de gain   Dim 12 Fév 2012 - 15:35

NiiCoTiiN3 a écrit:
Je suis de retour et j'ai eu l'occasion de tester... Verdict ma bougie est morte (causes ?) je l'ai donc changée pour une br7hs, mit un gicleur de 52 et regardé sa couleur : marron. Avec le 54 elle était noire.. Et la vite tongue sse finale : 47km h sur plat. D'où viens donc mon problème ??? Je désespère... Allumage mal calé tu pense ? Je me trouve un juste de calle. Et si c'est pas ça ?? Merci..
Jamais de bougie BR mais B7hs.....

Cela devrai aller mieux avec la bonne ....
Revenir en haut Aller en bas
http://www.laccordeurlasalle.com/
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Toujours pas de gain   Dim 12 Fév 2012 - 16:56

Pourquoi ? J'ai testé une b7hs et ça me donne le même résultat.. Toute neuve en plus. Et puis apesanteur avoir démonter mon pot j'ai vérifier si bride il y a et non ni dans la cartouche ni à la sortie du pot ni à l'entrée... J'ai par contre une soudure après le coude à la base et faite maison on dirait bien mais après avoir glisser un fil de fer à l'intérieur il ne semble as y avoir de pastille non plus.. Et pourquoi on l'aurait rebridé ? Donc c'est officiel je désespéré !
Il y à bien un léger enfoncement sur l partie basse du pot mais de la à ne rien gagner par rapport au pot d'origine... Resté l'allumage à voir. Ça pourrait être la cause de mon problème ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Toujours pas de gain   Aujourd'hui à 23:02

Revenir en haut Aller en bas
 
Toujours pas de gain
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Roch Voisine - Comme j'ai toujours envie d'aimer
» Saint Mandrier , c'est toujours aussi joli.....
» Dort toujours à gauche!!!
» toujours fermer la porte !!!!!!
» mon fils de 17 mois ne marche toujours pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: