Forum Ciao
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieRechercherS'enregistrerConnexion

 

 Problem piaggio si!

Aller en bas 
AuteurMessage
hisojita
Nouveau sur le FORUM
Nouveau sur le FORUM


Masculin Nombre de messages : 6
Age : 24
Date d'inscription : 15/10/2020

Problem piaggio si! Empty
MessageSujet: Problem piaggio si!   Problem piaggio si! Icon_minitimeSam 17 Oct 2020 - 14:30

bonjour!

Je ne sais pas pourquoi mon Piaggio ne démarre pas. il y a deux semaines j'ai changé la vis patine et le condensateur et la bobine de cadre, et ça a bien fonctionné pendant deux semaines mais maintenant ça ne marche plus du tout. J'ai essayé plusieurs bougies et toujours rien. Je pense que le carburateur ne fournit pas de carburant au moteur, même si je l'ai nettoyé deux fois, mais encore je ne sais pas. le robinet fonctionne et la durite est propre.
Aujourd'hui, j'ai démonter la bougie et pédales pendant 30 secondes et après je l'ai remise, le Piaggio fonctionné. cependant seulement quand j'accélère parce que quand je retire ma main de l'accélérateur ça s'arrête immédiatement et je dois retirer la bougie une fois de plus et pédaler sans la bougie et la remettre en place pour que le Piaggio puisse recommencer et comme je l'ai dit, il s'arrête immédiatement après que j'arrête d'accélérer. c'est vraiment frustrant parce que je ne sais pas quel est le problème. Merci!
Revenir en haut Aller en bas
 
Problem piaggio si!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Allumages-
Sauter vers: