Forum Ciao
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieRechercherS'enregistrerConnexion

 

 moteur pète mais ne démarre pas

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeSam 4 Avr 2020 - 19:00

Bonjour à tous,

Après avoir entièrement démonté mon ciao, refait la peinture, et préparé le bas moteur; je me suis lancé dans le remontage de celui-ci.

Depuis plus d'une semaine le ciao ne veut pas démarrer… J'ai vérifier l'arrivée d'essence et nettoyé le carbu ( il fonctionne parfaitement sur mon 2ème ciao).
Il y a également une belle étincelle bleu/blanche . L'embrayage entraine bien et je sens bien la compression. Après plusieurs essais, démontage de la bougie: celle-ci est humide mais pas pleine d'essence.
Lorsque je pousse pour le démarrer le moteur pète et j'ai l'impression qu'il tousse de l'air par le filtre à air. moteur pète mais ne démarre pas 912557
Je ne sais plus quoi faire j'ai vérifier le câble de décompression, changé de bougie, changé de carbu et vérifier le câblage mais rien n'y fait.

Je vous remercie de m'aider je suis à court d'idées… Crying or Very sad

PS :C'est un ciao mix (allumage électronique)

Ma config:
carbu 13/13 gicleur de 66
Boite à air Malossi
Bas moteur d'origine préparé
Kit 65cm^3
bougie b7hs
pot d'origine à changer lorsqu'il démarrera Rolling Eyes
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeSam 4 Avr 2020 - 19:15

Salut, je pense que tu devrai changer ton pot parce qu'il ne fait pas assez sortir d'air. Ou sinon une prise d'air. Comment tu la préparer ton bas moteur?
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeSam 4 Avr 2020 - 19:37

Merci Piaggiobravo31

Penses-tu que je pourrais essayer de démarrer sans pot juste pour voir si cela pourrais être dû au pot ?
Pour le bas moteur je l'ai préparé façon dounet mais légèrement : pipe d'admission ( j'ai pas osé percer jusqu'à 13mm mais j'en suis pas loin ) fenêtre d'admission… comme indiqué sur le forum.
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeSam 4 Avr 2020 - 19:46

Oui tu peux essayer de démarrer sans pot. Es ce que tu as bien préparé la fenêtre d'admission ? Photos si possible
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeSam 4 Avr 2020 - 20:05

D'acc je vais essayer alors moteur pète mais ne démarre pas 85894
Pour la fenêtre j'ai pas de photo tout est remonté là mais j'ai bien fait attention de limer que les cotés et non la hauteur
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeSam 4 Avr 2020 - 20:19

Je viens d'essayer sans pot mais rien ne change… toujours le moteur qui pète mais pas de fumée ou de début de démarrage Mad
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeSam 4 Avr 2020 - 23:38

Ha mince. La fenêtre d'admission il faut un peu la modifier en hauteur mais surtout pas sur la largeur
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 0:23

J'ai suivi les indication sur cette page:
http://piaggio-ciao-le-blog.kazeo.com/moteur-c27659320
et pour la fenêtre:moteur pète mais ne démarre pas J2tu_s10
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 10:44

Ok si tu as tout bien suivi cest bien
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 10:45

Es ce que tu as modifié ton vilebrequin ?
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 10:59

Non je n'y ai pas touché moteur pète mais ne démarre pas 619602
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 11:07

Ok parfait. Tu as peut-être une prise? Peut être en préparent ton carter.
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 11:18

J'ai bien fait attention de ne pas aller trop loin pourtant scratch
Comment pourrai-je savoir si c'est dû à ça autrement qu'en démontant le bas moteur ?
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 11:32

Ok. Est ce tu as une bonne compression ? Tu as bien changé les joints? Bien serré ?
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 11:49

Oui j'ai une bonne compression on la sent bien. le piston et segments sont neufs ainsi que le cylindre.
les joints également sont neufs moteur pète mais ne démarre pas 912557
J'ai vérifié le serrage également mais rien n'y fait …
Dans tout les cas merci de m'aider !
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 12:32

Ok. Avec plaisir. Essaye de visser ta vis de ralenti au max et essaye.
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 12:51

Déjà essayé moteur pète mais ne démarre pas 427688
jvais essayer de changer de filtre à air et de l'enlever pour voir...
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 13:17

Ok et ça donné quoi? Ne remet surtout pas le filtre à air d'origine
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 13:21

ça n'a rien changé moteur pète mais ne démarre pas 912557 je démonte le bloc moteur et je vais regardé si ça ne vient pas de là...
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 13:56

Oui ça change beaucoup de choses le filtre a air. Ok
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeDim 5 Avr 2020 - 19:18

Alors tu en ai ou?
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeLun 6 Avr 2020 - 19:58

ça démarre ! cheers
J'ai démonté tout le bloc moteur et vérifié le sens du piston pour en être sûr tout été bon. Finalement j'ai remonté et j'ai enlevé le joint de culasse ( j'avais déjà eu un problème avec le joint de culasse sur la première…) et là elle a démarré direct j'envoie quand même les photos du blocs moteur.
Merci de ton aide moteur pète mais ne démarre pas 427688
J'ai encore pas mal de trucs à régler : elle tient le ralenti que lorsque la roue arrière est levée et elle se noie quand j'accélère. Sinon une fois le moteur lancé elle tourne nickel.
PS: je suis en rodage j'y vais encore mollo Laughing
moteur pète mais ne démarre pas 20200412
moteur pète mais ne démarre pas 20200410
moteur pète mais ne démarre pas 20200411
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeLun 6 Avr 2020 - 20:57

Cest super. Avec plaisir. Plus qua faire les réglages carbu. Comme pot détente je te conseille le polini sp environ 130€ il est très bien et silencieux. Tiens moi au courant
Revenir en haut Aller en bas
ju.ciao
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !


Masculin Nombre de messages : 20
Age : 21
Date d'inscription : 04/08/2017

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeMar 7 Avr 2020 - 10:00

Yess, j'ai déjà commandé le proma circuit Laughing
Revenir en haut Aller en bas
Piaggiobravo31
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 69
Age : 19
Date d'inscription : 21/02/2020

moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitimeMar 7 Avr 2020 - 11:58

Ok. Bof le proma circuit. Il fait du bruit.
Revenir en haut Aller en bas
Contenu sponsorisé




moteur pète mais ne démarre pas Empty
MessageSujet: Re: moteur pète mais ne démarre pas   moteur pète mais ne démarre pas Icon_minitime

Revenir en haut Aller en bas
 
moteur pète mais ne démarre pas
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Allumages-
Sauter vers: