Forum Ciao
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieRechercherS'enregistrerConnexion
-17%
Le deal à ne pas rater :
-100€ sur TV QLED 65″ CONTINENTAL EDISON Android
499.99 € 599.99 €
Voir le deal

 

 Un problème mais ou ?!

Aller en bas 
+2
vespa-dr
FlorentCiaooo
6 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeSam 22 Fév 2020 - 17:36

Hello tout le monde tongue

Sa fait longtemps que je n’ai pas poster sur le forum et voilà mon retour !
Bon du coup vraiment j’ai un gros soucis ...

Mon ciao ne demare pas LOL affraid encore une fois
Mais cette fois y’a vraiment un soucis incompréhensible... donc je vous explique mon ciao ne demare pas alors qu’il y a l’étincelle constante, l’essence qui arrive à la bougie, il est étanche

Donc après au moins l’avoir démonter 15fois j’ai changer le Vilbrequin,le condensateur, le rupteur, le gicleur, le volant magnétique... un peut tout quoi. Il ne demare pas

Donc je l’ai emmener au mécano il m’a dis c’est le kit qui est foutu du coup j’en ai mits un autre
Et devinez surprise Un problème mais ou ?!  276662 Un problème mais ou ?!  276662

IL NE DEMARE PAS
J’ai tout essayer je ne comprend vraiment pas y’a l’étincelle l’essence ... mais il demare pas
Je vous remercie d’avance pour vos réponse !!!
au caou ma configue :
Carter malossi
Carbu 13 gicleur 66 maintenant 56
Filtre à air mousse
Vilo dorigine
Kit Pinasco 75cc mais maintenant un polini 65cc
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr


Masculin Nombre de messages : 17075
Age : 31
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeSam 22 Fév 2020 - 18:11

Salut, déjà ton gicleur est petit par rapport à ton kit, remet ton 66, c'est le minimum voir 68 ,70 si mousse bien libre

Ensuite est-ce que ton clapet fait étanchéité avec la pipe ?

Ta bougie devrait être une b8hs, met en une neuve, vide l'essence en faisant tourner le moteur = bougie enlever, tu pousses, et ensuite ça fera sortir l'essence un peu, tu laisses reposer et sécher, tu met ta bougie neuve et tu test !

Revenir en haut Aller en bas
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeSam 22 Fév 2020 - 19:06

Hey oui j’ai une b8hs neuf
J’ai déjà essayer de vider l’essence...
Mais j’ai remarquer que la pipe n’est pas totalement plaquer avec les clapet même serrez à fond y’a un gros écart mais il ne coule pas
Revenir en haut Aller en bas
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeDim 1 Mar 2020 - 17:57

Hey quelque nouvelle j’ai re démonter et remonter bah il ne fonctionne pas
La seul chose bizzare que j’ai aperçu ses avec l’es clapet et la pipe
Revenir en haut Aller en bas
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeMer 18 Mar 2020 - 12:34

Aidez moi s’il vous plaît 🥺 j’en peut plus je les encore démonter remonter y’a aucun soucis y’a l’étincelle constante et l’essence arrive au moteur je ne comprend pas !

J’ai voulu l’emmenez à un mécano SURPRISE 120 franc l’heure de travail

Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr


Masculin Nombre de messages : 17075
Age : 31
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeMer 18 Mar 2020 - 13:09

Ta courroie accroche bien et fait entrainer le moteur?

Quel allumage ?

As-tu testé une bougie neuve ? As-tu tester les prises d'airs ?

Ton robinet d'essence est bouché ?
Revenir en haut Aller en bas
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeMer 18 Mar 2020 - 13:15

Hello là je travaille actuellement dessu si tu veut des photos ou quelque chose dis le moi mais :

Tout accroche bien

J’ai l’allumage d’origine régler par un mécano à 40

J’ai une bougie neuve

Robinet d’essence est neuf

J’ai regarder les prises dair il y en a pas
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr


Masculin Nombre de messages : 17075
Age : 31
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeMer 18 Mar 2020 - 14:07

Ta bougie b8hs, as-tu testé une autre bougie? Si tu as insisté, il faut la sécher avec un décapeur ou chalumeau mais sans faire fondre le joint et "ça peut démarrer"

Ton rupteur as til était calé au point mort haut et pas aléatoirement, malheureusement il faut vérifier (tu vérifie par la fenêtre du volant si il est ouvert à 0.40mm )

Ton carburateur est t-il plein d'essence ? Quel filtre a air? Quel gicleur? flotteur non percé et non bloqué?

Piston dans le bon sens?

Étincelle à la bougie ?
Revenir en haut Aller en bas
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeMer 18 Mar 2020 - 14:20

J’ai essayer avec une b7hs et une champion je essayer de la poncer mais pas de la sécher

oui j’ai regarder depuis l petite fenêtre il est à 40 mais j’ai essayer de le régler moi même à 45 50 35 40 sa ne change en rien

Mon carbu est plein, le flotteur est ok, j’ai un gicleur 56 filtre à air maison (une mousse quoi)

Piston dans le bon sens

Étincelle constante
Revenir en haut Aller en bas
fisfor
Poignée en coin
Poignée en coin
fisfor


Masculin Nombre de messages : 975
Age : 49
Localisation : 38
Date d'inscription : 12/09/2019

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeMer 18 Mar 2020 - 17:14

FlorentCiaooo a écrit:
Mais j’ai remarquer que la pipe n’est pas totalement plaquer avec les clapet même serrez à fond y’a un gros écart mais il ne coule pas

bin moi, je commencerais par là ...
Revenir en haut Aller en bas
En ligne
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr


Masculin Nombre de messages : 17075
Age : 31
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeMer 18 Mar 2020 - 21:17

Oui et le gicleur de 56 avec une mousse, je pense que tu es beaucoup trop pauvre...

fait une photo de tes clapets avec la pipe de monté, as-tu mis le clapet dans le bon sens, normalement ça plaque bien dans un ens et dans l'autre tu as l'impossibilité de le plaqué entièrement si ms souvenir sont bon?
Revenir en haut Aller en bas
fisfor
Poignée en coin
Poignée en coin
fisfor


Masculin Nombre de messages : 975
Age : 49
Localisation : 38
Date d'inscription : 12/09/2019

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeJeu 19 Mar 2020 - 7:19

vespa-dr a écrit:
normalement ça plaque bien dans un ens et dans l'autre tu as l'impossibilité de le plaqué entièrement si ms souvenir sont bon?

sérieux ?
c'est quoi ce montage à la con ? Un problème mais ou ?!  912557
Revenir en haut Aller en bas
En ligne
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr


Masculin Nombre de messages : 17075
Age : 31
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeJeu 19 Mar 2020 - 10:07

Je pense pas que c'est un montage à la con, tu regarde sur la plus part des machines à clapets, il y'a un sens, un autre ou "le clapet ne colle pas", car pas dans le flux

Un problème mais ou ?!  Clapet-malossi-vl11-typhoon-nrg

Par exemple, sur celui-ci il se monte dans un sens, après ce que je dis c'est à prendre avec des pincettes car je pense que c'est ça !
Me semble que j'avais ce problème sur reed valve malossi, comme les galets, il y'a 2 sens, un sens de "roulement" et un sens ou ça use prématurément geek
Revenir en haut Aller en bas
fisfor
Poignée en coin
Poignée en coin
fisfor


Masculin Nombre de messages : 975
Age : 49
Localisation : 38
Date d'inscription : 12/09/2019

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeJeu 19 Mar 2020 - 10:11

ah, ok.

j'avais compris que c'était un problème de conception.
si c'est un souci de montage, je comprends mieux.

comme moi, qui montais la rondelle épaulée de l'embrayage à l'envers ... Very Happy
Revenir en haut Aller en bas
En ligne
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr


Masculin Nombre de messages : 17075
Age : 31
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeJeu 19 Mar 2020 - 11:53

fisfor a écrit:
ah, ok.

j'avais compris que c'était un problème de conception.
si c'est un souci de montage, je comprends mieux.

comme moi, qui montais la rondelle épaulée de l'embrayage à l'envers ... Very Happy

exact, mais on ne peut pas tout savoir Basketball
Revenir en haut Aller en bas
fisfor
Poignée en coin
Poignée en coin
fisfor


Masculin Nombre de messages : 975
Age : 49
Localisation : 38
Date d'inscription : 12/09/2019

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeJeu 19 Mar 2020 - 12:20

ouaip, mais grâce au fofo, et ses participants avisés, on est de moins en moins nuls. Un problème mais ou ?!  180226
Revenir en haut Aller en bas
En ligne
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeJeu 19 Mar 2020 - 15:50

Hello tout le monde je l’ai emmenée à un mécano il m’a dis Visse platiner condensateur (meme si y’a l’étincelle constante) bon je l’ai écouter en sachant qu’il a fait le devis en 3m30 🤣🤣

Tenait quelque photo
Un problème mais ou ?!  9bc8ce10
Un problème mais ou ?!  Cb1e9f10Un problème mais ou ?!  75018e10

J’ai dû agrandir les visses platiner sinon elle se régler automatiquement à plus de 60
Revenir en haut Aller en bas
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeJeu 19 Mar 2020 - 18:19

L’étincelle est vraiment constante de chez constante mais la bougie est sèche comme tout !!!!!

J’ai nettoyer le carbu change rien il est propre de chez propre !

J’ai mis mon doigt dans la pipe et tourner le volant mon doigt est tirer donc clapet c bn
Revenir en haut Aller en bas
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeJeu 19 Mar 2020 - 19:29

Bon je fais un récapitulatif et découverte que j’ai fait pour bien comprendre :

Du coup j’ai l'étincelle constante :

J’ai changer le flotteur et la cuve maintenant l’essence arrive a la bougie ( bougie mouiller, sa a couler 1-2 goute du moteur )

Il ne demare pas affraid ET la surprise j’ai essayer de le démarrer en poussant et je me suis rendu compte que ... il ne comprime quasiment rien !

En sachant que le kit est quasiment nickel je vois que 3 possibilité : demi lune, volant, roulement

Merci d’avance j’en peut plus 😂😶
Revenir en haut Aller en bas
fisfor
Poignée en coin
Poignée en coin
fisfor


Masculin Nombre de messages : 975
Age : 49
Localisation : 38
Date d'inscription : 12/09/2019

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeJeu 19 Mar 2020 - 21:22

moi, même avec des rupteurs neufs, j'ai jamais réussi à atteindre 0.4, lorsque la clavette est en face de la bakélite.
mais même avec une bakélite complètement rincée (celle de droite), le ciao tourne nickel, démarre à la poussette sur 1 mètre.

Un problème mais ou ?!  20191210

j'en ai déduit, que les rupteurs ne se règlent pas à la cale d'épaisseur.

j'ai même testé 3 rupteurs, en fonction de l'usure :

Un problème mais ou ?!  20200310

en mm, c'est l'épaisseur de la bakélite + son support en ferraille, et les dixièmes, c'est : quand la clavette est en face de la bakélite, passe libre à gauche, et passe pas (ou gras en forçant) à droite,
alors je ne sais pas ce que c'est que cette histoire de 0.4/0.5 mini, et en plus je m'en fout.  tongue
Revenir en haut Aller en bas
En ligne
jo et ses clous
Service des mines
Service des mines
jo et ses clous


Masculin Nombre de messages : 6502
Age : 70
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeVen 20 Mar 2020 - 9:18

si tu n'as pas de compression , ce n'est pas la clavette , ni les roulements , c'est soi les segments ou le décompresseur sur la culasse
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr


Masculin Nombre de messages : 17075
Age : 31
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeVen 20 Mar 2020 - 10:39

Tu as dit que maintenant l'essence arrivait au cylindre, essaye de mettre quelques mml de mélange dans le puits , visse ta bougie et essaye de pousser, si ça démarre, ça vient soit de ton carburateur(bouché à l'entrée etc) soit du robinet !

Et pour la pipe, assure toi que les pièces sont propres avant de remonter !

Je suis d'accord avec fisfor , j'ai jamais reussi à atteindre 0.4 sauf en modifiant l'entrax du rupteur, par contre si tu prends un origine piaggio, aucun problème

Si ton kit est nickel ça devrait démarrer, réessaye et séche bien ta bougie, sinon si elle est pleine d'essence ça ne démarrera pas, met ton starter aussi , et augmente ton gicleur aussi à 66, quel est ton kit ?

Pourquoi augmenter ton gicleur? Car tu as une mousse qui fait entrer l'air en plus grande quantité , donc il faut aussi ajuster au gicleur
Revenir en haut Aller en bas
fisfor
Poignée en coin
Poignée en coin
fisfor


Masculin Nombre de messages : 975
Age : 49
Localisation : 38
Date d'inscription : 12/09/2019

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeVen 20 Mar 2020 - 11:00

vespa-dr a écrit:
Je suis d'accord avec fisfor , j'ai jamais reussi à atteindre 0.4 sauf en modifiant l'entrax du rupteur, par contre si tu prends un origine piaggio, aucun problème

ah bin ça, c'est une nouvelle qui me rassure. Un problème mais ou ?!  46590
je ne remettais pas trop en cause mes réglages, mais ça me tarabiscotait un peu, quand même.

merci pour le feedback.
Revenir en haut Aller en bas
En ligne
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeVen 20 Mar 2020 - 11:50

Bonjour tout le monde !

Merci beaucoup de votre aide !

Bon j’ai tester les segments avec la cale est le cylindre il sont bon
Le décompresseur est bien monter tout est nickel la

La pipe est propre et les clapet aussi
Se n’est pas le robinet il est neuf et le carbu est toujours remplie d’essence
J’ai le kit polini 65 pour l’instant et oui je v’ai augmenter le gicleur mais à cause de se virus tout est fermer Smile
Je v’ai essayer de mettre de l’essence depuis le puit cette après midi

Sinon j’ai pas très bien compris cette histoire avec les rupteur 😂 je suis un peut bête 🥺

Mais le truc c’est quand j’essaie de démarrer à la perceuse y’a de la compression sa c’est ok !

Mais dès que je le pousse c’est comme si jetait en mode vélo (je le suis pas) et y’a 1-2 coup de compression qui arrive comme sa et si j’arrive à crocher en mettant tout mon poid et en poussant très rapidement il arive a avoir la compression correcte ! En gros en poussant y’a pas de compression

Se n’est pas la cloche elle est nickel et sinon à la perceuse il démarrer

Merci d’avance :p
Revenir en haut Aller en bas
FlorentCiaooo
S'intégre parfaitement au forum
S'intégre parfaitement au forum
FlorentCiaooo


Masculin Nombre de messages : 173
Age : 17
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitimeVen 20 Mar 2020 - 18:28

J’ai mit de l’essence depuis la culasse j’ai pas essayer de le démarrer en poussant mais avec la perceuse et il ne demare pas
Revenir en haut Aller en bas
Contenu sponsorisé





Un problème mais ou ?!  Empty
MessageSujet: Re: Un problème mais ou ?!    Un problème mais ou ?!  Icon_minitime

Revenir en haut Aller en bas
 
Un problème mais ou ?!
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Techniques, améliorations et questions-
Sauter vers: