Forum Ciao
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieRechercherS'enregistrerConnexion

 

 bravo n'accelere pas apres changement de vario vers poulie

Aller en bas 
AuteurMessage
Claude speed
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 51
Age : 27
Date d'inscription : 21/08/2014

bravo n'accelere pas apres changement de vario vers poulie Empty
MessageSujet: bravo n'accelere pas apres changement de vario vers poulie   bravo n'accelere pas apres changement de vario vers poulie Icon_minitimeLun 21 Mai 2018 - 0:46

salut, j'ai un bravo qui fonctionnait parfaitement, aujourdhui jai change le systeme vario pour un systeme a poulie ( embrayage av simple et poulie a larriere) maintement il naccelere pas , mais si je l'aide  avec pedale il se lance et fonctionne parfaietement; le probleme reste toujours si jarrive a un stop il faut pedaler, quelqun ma dit que le volant magnetique lourd ne fonctionne quavec  un vario, est ce que vrai ? ou  il ya un autre panne ?
Revenir en haut Aller en bas
Tugdual
S'intégre parfaitement au forum
S'intégre parfaitement au forum
Tugdual

Masculin Nombre de messages : 94
Age : 38
Localisation : 93
Modèle du cyclo : CIAO PX
Date d'inscription : 10/10/2017

bravo n'accelere pas apres changement de vario vers poulie Empty
MessageSujet: Re: bravo n'accelere pas apres changement de vario vers poulie   bravo n'accelere pas apres changement de vario vers poulie Icon_minitimeLun 21 Mai 2018 - 22:27

euh c etait quoi l interet de virer le vario?
sans vario il va mettre vachement plus de temps a se lancer c est bien pour rouler a la campagne ou se balader le dimanche
apres tu peux essayer une poulie plus grande tu gagneras en couple
Revenir en haut Aller en bas
Claude speed
J'ai beaucoup de suggestion/question à faire...
J'ai beaucoup de suggestion/question à faire...


Masculin Nombre de messages : 51
Age : 27
Date d'inscription : 21/08/2014

bravo n'accelere pas apres changement de vario vers poulie Empty
MessageSujet: Re: bravo n'accelere pas apres changement de vario vers poulie   bravo n'accelere pas apres changement de vario vers poulie Icon_minitimeVen 25 Mai 2018 - 1:02

up
Revenir en haut Aller en bas
Zanza
S'interresse à ce nouveau monde !
S'interresse à ce nouveau monde !
Zanza

Masculin Nombre de messages : 21
Age : 55
Modèle du cyclo : Ciao Lusso
Date d'inscription : 01/10/2014

bravo n'accelere pas apres changement de vario vers poulie Empty
MessageSujet: Re: bravo n'accelere pas apres changement de vario vers poulie   bravo n'accelere pas apres changement de vario vers poulie Icon_minitimeVen 25 Mai 2018 - 16:08

Claude speed: pas besoin de "up", Tugdual a tout dit dans sa réponse... Wink
Revenir en haut Aller en bas
Tugdual
S'intégre parfaitement au forum
S'intégre parfaitement au forum
Tugdual

Masculin Nombre de messages : 94
Age : 38
Localisation : 93
Modèle du cyclo : CIAO PX
Date d'inscription : 10/10/2017

bravo n'accelere pas apres changement de vario vers poulie Empty
MessageSujet: Re: bravo n'accelere pas apres changement de vario vers poulie   bravo n'accelere pas apres changement de vario vers poulie Icon_minitimeMar 29 Mai 2018 - 10:14

et sinon Claude tu le vends ton vario/ moyeu arriere?
Revenir en haut Aller en bas
Contenu sponsorisé




bravo n'accelere pas apres changement de vario vers poulie Empty
MessageSujet: Re: bravo n'accelere pas apres changement de vario vers poulie   bravo n'accelere pas apres changement de vario vers poulie Icon_minitime

Revenir en haut Aller en bas
 
bravo n'accelere pas apres changement de vario vers poulie
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Techniques, améliorations et questions-
Sauter vers: