Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Aide problème de démarrage

Aller en bas 
AuteurMessage
Yas
S'interresse
S'interresse


Masculin Nombre de messages : 29
Age : 37
Date d'inscription : 18/02/2017

MessageSujet: Aide problème de démarrage   Dim 11 Fév 2018 - 17:44

Salut à tous,

je viens solliciter votre aide car j’ai monter 3 moteurs différents (les 3 fonctionne parfaitement et ont une bonne compression) mais après montage lors du démarrage, j’appuie sur le décompresseur, je cours mais la aucune compression!

Sinon j’ai remarqué que le ciao est assez difficile à pousser (avec les 3 moteurs) comme si quelque chose le freinait. Sur à 99,99% cela vient de l’embrayage car dès que j’enlève la courroie il avance très facilement.

Voila je suis perdu car je sais pas si ça viens de l’embrayage!

Merci d’avance pour vos info!

Mon embrayage:
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
avatar

Masculin Nombre de messages : 5938
Age : 66
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Aide problème de démarrage   Dim 11 Fév 2018 - 17:51

tu as bien remis la clavette et la rondelle épaulée dans le bon sens ?
Revenir en haut Aller en bas
Yas
S'interresse
S'interresse


Masculin Nombre de messages : 29
Age : 37
Date d'inscription : 18/02/2017

MessageSujet: Re: Aide problème de démarrage   Dim 11 Fév 2018 - 19:35

jo et ses clous a écrit:
tu as bien remis la clavette et la rondelle épaulée dans le bon sens ?

C'est quoi la clavette? C'est quoi la rondelle épaulée? Tu as des photo, e suis pas très calé mécanique!
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
avatar

Masculin Nombre de messages : 5938
Age : 66
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Aide problème de démarrage   Dim 11 Fév 2018 - 20:12



la clavette se mets sur le vilebrequin pour tenir le volant moteur
la rondelle épaulée se mets entre le volant moteur et l'embrayage , elle a 2 diamètres , le plus grand diamètre vers le volant moteur
Revenir en haut Aller en bas
ben2514
S'interresse
S'interresse
avatar

Masculin Nombre de messages : 36
Age : 44
Localisation : Roanne 42
Emploi : Rien de précis...Mais...
Modèle du cyclo : Bin un Ciao, forcément!!!!!
Date d'inscription : 17/09/2017

MessageSujet: bonsoir   Dim 11 Fév 2018 - 20:21

bonsoir
voici une photo récupérer sur ce forum pour la position de la rondelle épaulée...



vérifie que tu ne tends pas trop la courroie...
vérifie aussi que quand tu pousses, le moteur tourne bien...

a+

Revenir en haut Aller en bas
Yas
S'interresse
S'interresse


Masculin Nombre de messages : 29
Age : 37
Date d'inscription : 18/02/2017

MessageSujet: Re: Aide problème de démarrage   Dim 11 Fév 2018 - 20:40

Alors oui la clavette et la rondelle c'est ok!
La courroi est tendu comme y faut!
Par contre quand je pousse, le moteur ne tourne pad ou 2-3 petits tour mais tres difficilement
Revenir en haut Aller en bas
ben2514
S'interresse
S'interresse
avatar

Masculin Nombre de messages : 36
Age : 44
Localisation : Roanne 42
Emploi : Rien de précis...Mais...
Modèle du cyclo : Bin un Ciao, forcément!!!!!
Date d'inscription : 17/09/2017

MessageSujet: bonsoir   Dim 11 Fév 2018 - 21:46

bonsoir
la cloche d'embrayage ne frotte pas sur le cadre ??
si tu enlèves la courroie, la cloche extérieure de l'embrayage doit tourner librement...
tu décompresses quand tu pousse ??
si tu tourne l'écrou de vilebrequin ton moteur tourne librement??
si tu démontes la bougie et que tu pousse le moteur tourne t'il??
a+

Revenir en haut Aller en bas
Yas
S'interresse
S'interresse


Masculin Nombre de messages : 29
Age : 37
Date d'inscription : 18/02/2017

MessageSujet: Re: Aide problème de démarrage   Dim 11 Fév 2018 - 22:12

Alors la cloche ne frotte pas et oui sans la courroi elle tourne librement.
Oui je décompresse quand je pousse.
Oui quand je tourne l'ecrou du vilebrequin il tourne librement et on sent la compression.
Sans la bougie j'ai pas essayé et je vois pas ce que ca pourrait indiquer.

Sinon ce qui me fait penser que ca vient de l'embrayage c'est que ces 3 moteurs on été démonté il y a moins d'un mois et qu'il fonctionnait parfaitement au moment de leur démontage (donc probleme vient pas du moteur)
Le carbu a été testé sur un autre ciao est fonctionne parfaitement.
J'ai essayé de pousser et de le démarrer avec un autre échappement en parfait état mais rien.
Donc reste l'embrayage mais je suis pas sur et je sais pas si un element de l'embrayage pourrait cree ce genre de problème

Autre constat, plus je sers l'ecrou de l'embrayage plus le Ciao est difficile à pousser
Revenir en haut Aller en bas
Yas
S'interresse
S'interresse


Masculin Nombre de messages : 29
Age : 37
Date d'inscription : 18/02/2017

MessageSujet: Re: Aide problème de démarrage   Lun 12 Fév 2018 - 18:38

Ce probleme est résolut. J’ai changé les machoirs de l’embrayage et il est devenu plus facile a pousser et a le démarrer.
Merci pour vos aides
Revenir en haut Aller en bas
ben2514
S'interresse
S'interresse
avatar

Masculin Nombre de messages : 36
Age : 44
Localisation : Roanne 42
Emploi : Rien de précis...Mais...
Modèle du cyclo : Bin un Ciao, forcément!!!!!
Date d'inscription : 17/09/2017

MessageSujet: merci   Lun 12 Fév 2018 - 20:14

bonsoir
merci du retour
sur les mâchoires d'embrayage, il faut huiler les 3 "billes"...
tu appuie sur chaque bille avec un petit morceau de et tu fais couler un petit peu d'huile a l'intérieur des logements...
ceci devrait sauver tes mâchoires
a+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Aide problème de démarrage   

Revenir en haut Aller en bas
 
Aide problème de démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage mystère
» problème de démarrage sur ma 1302 s
» [Aide] Problème d'enregistrement "ase exporter" sketchup 8
» problème avec alice and jo
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Techniques, améliorations et questions-
Sauter vers: