Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Ne démarre plus après avoir demonter l'embrayage...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 18:38

Salut à tous

Cette apres midi j'ai décider de démonter mon embrayage pour faire des trous dans les masselottes mais j'en ai eu marre j'ai tout remonté...

problème depuis mon ciao ne démarre plus :'(

Ci-joint une photo...j'ai changer les jantes normalement elle sont à rayon...

Il marchait très bien avant sans aucun soucis...j'ai un pot sito dessus








ajout: j'ai fait tourner la roue arrière dans le vide et je la bloque l'ambrayege tourne tjrs ..j'ai lu ça quelque part dna sle forum...
J'ai changer la bougie aussi rien No
Revenir en haut Aller en bas
Chtitam'
Piston affolé
Piston affolé


Masculin Nombre de messages : 2288
Age : 42
Localisation : Suisse, Jura-Bernois
Modèle du cyclo : Ciao PX
Date d'inscription : 21/07/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 18:47

Yop,

Je suis pas spécialiste en embrayages, j'ai eu que des varios jusqu'à présent, du coup je ne sais pas si ce que je vais dire est possible mais ça me semblerait une bonne piste:

T'aurais pas remonté les masselottes de démarrage à l'envers?

Si c'est ça tant meiux, c'est vite changé, sinon tampis...

++

Seb
Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 18:51

c'est laquelle ?

En faite j'ai démonter l'embrayage ...j'ai essayer de faire les trous...et pis jlai remonter sans declipser les massolttes..


Il veut demarrer on sent mais il demarre pas
Sad
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 18:53

essaye de le pousser plus fort , si il demarre c'est que t'as mal remonté ton embrayage
Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 18:55

j'ai poussé fort mm en descente...

Mais jl'ai mal remontrer comment jvais de le demonter 10 fois au moins No

ya une technique de remontage ?
Revenir en haut Aller en bas
Maxrevolte
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1075
Age : 22
Localisation : Toulon
Emploi : Etudiant
Modèle du cyclo : cafe racer
Date d'inscription : 16/02/2009

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 18:57

L'epaulement de la rondelle doit etre du coté de l'embrayage et pas du coté du volant... Essai de voir si elle est dans le bon sens...
Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 18:58

ok jvois ca
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 19:02

ca doit pas etre ca parce que si elle est a l'envers tu es en prise direct , et la ca pas l'air d'etre le cas
Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 19:04

Non y demarre tjrs pas No




Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 19:41

percer les maselotte de démarrage Laughing
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 19:48

vespa-dr a écrit:
percer les maselotte de démarrage Laughing

Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 20:16

Il est ou le problème là ?

Jdemande un renseignement et vous faites de l'humour foireux ?

jpensais tomber sur un forum sérieux
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 20:23

tu as raison , revenons au veritable sujet Wink
verifie , qu'il y a pas de grassie a l'interieur , nettoie un peut a l'essence
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 20:31

sérieusement?

quand on fait une préparation,on l'abandonne pas a moitié Wink
Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 20:34

Là je suis un peu perdu...j'ai tout démonter et remonter une 2àtaine de fois...Avant j'avais un SR96 aprilia ...j'arrivais tout le temps à le reparer...enfin maintenant il marche plus et squatte mon atelier ^^

Bon là...ce que je en comprend pas c'est juste parce que je démonte l'embrayage et ma mob ne marche plus ?
Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 20:36

@ vaspa dr ...je ne vois pas le rapport ..une préparation sur un embrayage est pas THE préparation à pas finir...et ceci n'est pas la cause de mon problème...
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 20:56

fait une photo avec les masselottes d'entrainement moteur d'enlever
Revenir en haut Aller en bas
Maxrevolte
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1075
Age : 22
Localisation : Toulon
Emploi : Etudiant
Modèle du cyclo : cafe racer
Date d'inscription : 16/02/2009

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Dim 7 Nov 2010 - 21:42

Quand tu as demonté l'embrayage... Tu as du demonter les axes moteurs, le pot et la couroie... ( eventuellement boite a air pour reculer le moteur )

Donc essai de voir si tu n'a rien touché a coté de ca. Verifit que la couroie est bien tendue.
Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Lun 8 Nov 2010 - 10:48

j'ai tout redemonter ce matin rien à faire ...on dirait qu'il manque un truc pour qu'elle demarre...Bizarre alors qu'elle marchait bien No
Revenir en haut Aller en bas
Chtitam'
Piston affolé
Piston affolé


Masculin Nombre de messages : 2288
Age : 42
Localisation : Suisse, Jura-Bernois
Modèle du cyclo : Ciao PX
Date d'inscription : 21/07/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Lun 8 Nov 2010 - 11:35

C'est ça qui est étrange, normalement en déposant l'embrayage on ne touche à aucune pièce fonctionnelle du moteur

T'as tout de même vérifié que t'avais de l'allumage?

++

Seb
Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Lun 8 Nov 2010 - 11:41

j'ai vérifier la bougie..jviens de démonter le cabu jlai nettoyé..j'ai changé l'anti parasite...Le je sais plus quoi faire...quand je fais topurner dans le vide la bougie avec l'antiparasite dessus ya pas d'étincelle ça peut etre ca ?
Revenir en haut Aller en bas
cloclo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 546
Age : 39
Localisation : la suisse romande
Emploi : polymecanicien ex mecanicien auto
Modèle du cyclo : 5 ciaooooooo
Date d'inscription : 06/12/2009

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Lun 8 Nov 2010 - 11:54

salut as tu retendue la courroie ?

car une trop grande tension peux occasioner une grande difficulté au demarage
Revenir en haut Aller en bas
http://www.forum-ciao.com/t11665-grosse-vente-pieces-racing-100-
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Lun 8 Nov 2010 - 11:59

cloclo a écrit:
salut as tu retendue la courroie ?

car une trop grande tension peux occasioner une grande difficulté au demarage

ok jvais voir de suite



@ jviens de voir...elle n'a pas l'air trop tendu
Revenir en haut Aller en bas
Chtitam'
Piston affolé
Piston affolé


Masculin Nombre de messages : 2288
Age : 42
Localisation : Suisse, Jura-Bernois
Modèle du cyclo : Ciao PX
Date d'inscription : 21/07/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Lun 8 Nov 2010 - 12:32

BeS a écrit:
j'ai vérifier la bougie..jviens de démonter le cabu jlai nettoyé..j'ai changé l'anti parasite...Le je sais plus quoi faire...quand je fais topurner dans le vide la bougie avec l'antiparasite dessus ya pas d'étincelle ça peut etre ca ?
Pour vérifier il faut mettre la bougie dans l'antiparasite et appuyer la bougie contre la culasse afin que ça fasse masse, ensuite tu fais tourner et tu regardes si t'as une étincelle, sinon va falloir vérifier l'allumage, notamment le rupteur.

++

Seb
Revenir en haut Aller en bas
BeS
S'interresse
S'interresse


Masculin Nombre de messages : 16
Age : 36
Localisation : Paris
Modèle du cyclo : ciaoooooooooo
Date d'inscription : 07/11/2010

MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Lun 8 Nov 2010 - 13:22

Chtitam' a écrit:
BeS a écrit:
j'ai vérifier la bougie..jviens de démonter le cabu jlai nettoyé..j'ai changé l'anti parasite...Le je sais plus quoi faire...quand je fais topurner dans le vide la bougie avec l'antiparasite dessus ya pas d'étincelle ça peut etre ca ?
Pour vérifier il faut mettre la bougie dans l'antiparasite et appuyer la bougie contre la culasse afin que ça fasse masse, ensuite tu fais tourner et tu regardes si t'as une étincelle, sinon va falloir vérifier l'allumage, notamment le rupteur.

++

Seb

Ok ca ne fait pas l'enticelle dc il vient peut-etre de la là le soucis...En revanche je sais pas où est le rupteur ...jvais voir si jtrouve sur le forum
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ne démarre plus après avoir demonter l'embrayage...   Aujourd'hui à 23:03

Revenir en haut Aller en bas
 
Ne démarre plus après avoir demonter l'embrayage...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» se "décharger" de la douleur après avoir magnétisé
» Une carte postale arrive 72ans après.
» Les 7 mauvaises habitudes « après avoir mangé »
» La rage
» Brûlures : ne jouez pas avec le feu !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: