Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez
 

 réglage de mon kit Polini compliqué

Aller en bas 
AuteurMessage
johnny13
Nouveau
Nouveau


Masculin Nombre de messages : 13
Age : 50
Date d'inscription : 21/01/2019

réglage de mon kit Polini compliqué Empty
MessageSujet: réglage de mon kit Polini compliqué   réglage de mon kit Polini compliqué Icon_minitimeSam 1 Juin 2019 - 14:20

Bonjour,
Je viens depuis une semaine de monter un kit Polini racing 43 avec un carburateur de 13 et son gicleur d'origine 66, un filtre à air Malossi et échappement un Gianelli Fire. J'ai agrandi avant de tout remonter la pipe d'admission à 13mm et j'ai écarté un petit peu la fenêtre d'admission sur les cotés. Je précise sur ce point comme j'ai pu, c'est à dire en limant un peu sans ouvrir les carters moteurs car je ne sais pas faire. J'ai bien fait attention de ne pas limer le coté qu'il ne faut pas toucher de la fenêtre d'admission.J'ai limé légèrement les transferts pour qu'ils épousent ceux du kit.
Je vais passer tous les essais que j'ai fais avec ce que j'avais sous la main sans résultats (carbu 12, filtre d'origine, inverser les gicleurs..)
-Premiers résultats: le moteur s'engorge, ne tient pas le ralenti, n'avance quasiment pas au démarrage. De l'essence va jusqu'au filtre.
Je commande un jeu de gicleurs polini de 60 à 78. Je m’aperçoit entre-temps que les vis platinés sont excessivement serrés. Je les écartes un peu ce qui permet au moteur d'un peu mieux tenir le ralenti. Et d'un peu mieux se lancer mais il s'engorge toujours.
- Je descends le gicleur à 64. Cela tourne enfin mieux mais ça ne se lance vraiment pas vite. Dans les tours à partir de 40/50kmh là, il fonctionne super bien. A 60km/h je sens que le moteur est encore prêt à s'emballer si j'accélère. Rodage oblige je ne le fais pas mais c'est bon signe. par contre à l'approche d'une cote, il ne se lance pas. Si je suis dans les tours il la monte facile sinon impossible de la monter. Le filtre à air a toujours de l'essence.
Je descends donc le gicleur à 62. Il ne se lance pas mieux et le filtre à air a toujours de l'essence.
J'ai une poulie d'origine en 90. J'ai maintenant un doute sur le bas moteur et peut être l'allumage? Pourtant une fois lancé il marche très fort!
Mes questions: Dans ma config,est ce normal qu'il soit si poussif au démarrage? On dirait que j'ai une toute petite poulie..
L' essence qui refoule toujours vers le filtre à air, c'est à cause de quoi? Mauvaise étincelle? J'ai pourtant baissé le gicleur.
Jeune j'avais un Polini, un Malossi et quasi même config, mais je n'avais rien touché juste plug and play et je n'ai jamais eu ces problèmes.

Désolé pour le pavé et merci pour celui qui lira en entier Wink
Revenir en haut Aller en bas
En ligne
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16229
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

réglage de mon kit Polini compliqué Empty
MessageSujet: Re: réglage de mon kit Polini compliqué   réglage de mon kit Polini compliqué Icon_minitimeLun 3 Juin 2019 - 14:12

As-tu mis ton piston dans le bon sens ?
Revenir en haut Aller en bas
johnny13
Nouveau
Nouveau


Masculin Nombre de messages : 13
Age : 50
Date d'inscription : 21/01/2019

réglage de mon kit Polini compliqué Empty
MessageSujet: Re: réglage de mon kit Polini compliqué   réglage de mon kit Polini compliqué Icon_minitimeJeu 6 Juin 2019 - 18:04

Bonjour,
oui le piston est dans le bon sens avec la petite flèche vers échappement.
Depuis, j'ai décidé de tout ouvrir. Le moteur faisait un petit bruit de féraille et les bobines d'allumage étaient sales et les vis platinés usés. J'ai remplacé le vilebrequin et son roulement et l'allumage et maintenant le moteur tourne sans bruit. J'en ai profité pour meuler selon les cotes Polini le vilebrequin. Mais le problème persiste. Il broute jusqu'à 40 malgré un gicleur à 64, je suis obligé de ne pas trop ouvrir la poignée d'accélérateur, pour ensuite se lancer comme une bombe. Sur mon dernier essai, je n'avais pas tendu à fond la courroie c'est vrai, mais à 50, elle se met carrément à patiner si je mets un coup d'accélérateur. J'ai un peu réglé le rupteur au pifomètre, je me demande si ce n'est pas la source de mon problème. Je pense ne pas avoir bien compris quelle ouverture mettre et à quel endroit.. Et peut être aussi, ma configuration est elle pour n'avoir rien en bas et tout en haut?
Revenir en haut Aller en bas
En ligne
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16229
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

réglage de mon kit Polini compliqué Empty
MessageSujet: Re: réglage de mon kit Polini compliqué   réglage de mon kit Polini compliqué Icon_minitimeJeu 6 Juin 2019 - 21:08

Quel genre de pot as-tu ? même à chaud ça broute ?


Il faut régler le rupteur à l'aide de la doc piaggio:

-trouver le point mort haut au tournevis ou pige, tourner le vilebrequin de 20 degré en sens inverse des aiguilles d'une montre avec disque à diagramme + fil que tu bloque sur le zéro pour aller jusqu'au 20 degré
-régler à 0.40, et plaqué le touchau du rupteur sur la came d'allumage
Revenir en haut Aller en bas
johnny13
Nouveau
Nouveau


Masculin Nombre de messages : 13
Age : 50
Date d'inscription : 21/01/2019

réglage de mon kit Polini compliqué Empty
MessageSujet: Re: réglage de mon kit Polini compliqué   réglage de mon kit Polini compliqué Icon_minitimeJeu 6 Juin 2019 - 21:54

J'ai un pot Gianneli fire. A chaud il faut toujours ne pas trop ouvrir les gaz pour repartir à l'arrêt, et ça rame grave.
Je vais essayer de régler le rupteur, mais il va me falloir sacrément progresser pour comprendre ta méthode. Merci en tout cas réglage de mon kit Polini compliqué 124999
Revenir en haut Aller en bas
En ligne
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16229
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

réglage de mon kit Polini compliqué Empty
MessageSujet: Re: réglage de mon kit Polini compliqué   réglage de mon kit Polini compliqué Icon_minitimeSam 8 Juin 2019 - 10:35

Il te faut:

- image disque à diagramme que tu colle sur un CD OU DVD

-fixer le CD sur la queue du vilebrequin

-trouver le point mort haut, mettre le CD sur le ZERO

-fixer un fil d'étain ou autre fil rigide que tu met en face du zéro

-tourner en sens inverse jusqu'a 20 degrés, réglé à 0.40 et bloquer le touchau du rupteur contre la came d'allumage

Et encore mieux:

avec une pile 4.5v, + ampoule test 6v que j'explique dans mon tuto dans ma signature
Revenir en haut Aller en bas
Contenu sponsorisé




réglage de mon kit Polini compliqué Empty
MessageSujet: Re: réglage de mon kit Polini compliqué   réglage de mon kit Polini compliqué Icon_minitime

Revenir en haut Aller en bas
 
réglage de mon kit Polini compliqué
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Techniques, améliorations et questions-
Sauter vers: