Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieRechercherS'enregistrerConnexion

Partagez
 

 PROBLEME

Aller en bas 
AuteurMessage
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: PROBLEME   PROBLEME Icon_minitimeVen 22 Mar 2019 - 22:39

Encore !

Bon, j'ai 3 problèmes
le 1: les lumières ne marche pas j'ai tout essayer changer l'ampoule... mes il n'y a pas de lumière n'y devant n'y derrière
le 2: que avec une grosse config je ne v'ai pas vite les panneau qui indique la vitesse dans la rue il m'affiche 45 mes en zone 50 je depasse les voiture pale donc je sais pas trop
(Speed engine, kit 65cc polini racing, moyennne poulis, pots giannelis, vilos mazuchelli, carbu 14 maison (j'ai aussi un 13.13 mais sa marche moins fort))
le 3: quand j'accélere a fond et que j'arete daccelerer il y as un bruit bizarre de petit pets aigu (ses pas le decompresseur) et des fois le filtre a air explose en 2 (j'ai regler le carbu sur la video il est pas regler ) et des fois quand j'accelère a fond longtemps et que j'arete il veut s'etteindre tout seul
https://www.youtube.com/watch?v=WHuJgoQjL40&index=1&list=UUOXH7LEkb2yahHYOvB_gUfw
Merci d'avance santa
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeSam 23 Mar 2019 - 10:52

Ton kit est bien installé, flèche vers l'échappement ? Les 2 segments aussi ?

-moteur étanche, fenêtre d'admission comprise ?

On dirait un problème électrique,

- assure toi qu'il n'y'a pas de fils en contact avec le cadre


-que tes fils soit pas en contact avec le volant magnétique !


Ensuite côté carburation: on dirait que ton moteur est en manque d'essence, donc gicleur trop petit ou carburateur foireux
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeSam 23 Mar 2019 - 20:12

Oui il est monter dans le bon sensse segment... tout est bon aucun câblee touche et pour la lumiere je ne comprend pas et les petit pet aigu quand j’arrête d’accéléré c normal ? Sinon je vai acheter un autre carbu et j’ai un gicleur 58 avec filtre à air polini avec 2 trou de 6mm à l’arrière couler bougie brun rouge et je suposse que la vitesse qui est pas top top c normal aussi
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeSam 23 Mar 2019 - 20:50

58 me semble faible, il faut au moins un 66 et après tu vois si c'est trop riche
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeSam 23 Mar 2019 - 21:14

Si je mets un plus gros gicleur je mets avec quelle filtre à air ? Et pour le reste des probleme je fait quoi ? De base j’ai fais sa :
PROBLEME 5a967f10
M’es jai reboucher avec écrou + visse
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeDim 24 Mar 2019 - 13:22

Tu reste sur le même filtre à air, tu augmentes ton gicleur à 66 pour commencer et tu regardes les différences
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeDim 24 Mar 2019 - 14:31

J’ai suila sur al photo mes juste avec 2 troue sa marche avec un 58 PROBLEME Star_war
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeDim 24 Mar 2019 - 17:49

Donc tu avais trop d'air ! Si tu laisses les 6 trous, il faudra augmenter ton gicleur à 66

Ta déduction est bien, normalement c'est comme ça qu'on fait, on bouche progressivement les trous de la boite à air, et si tu sens un effet positif c'est que u es dans la bonne direction !
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeMar 26 Mar 2019 - 21:10

Ok ok donc j’ai commander un 13.13 je lai ressu... donc avec le gicleur 58 =2troue pour le 66 j’ai mits 5troues mes c’est un poile trop riche (couleur bougie) je dirait il me faut un 64 car si je mets les 6 troue je pensse il y auras trop d’air mes apart de la peche j’ai rien gagner comme vitesse je ne comprend pas pourquoi autant peu de vitesse
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeMar 26 Mar 2019 - 21:16

Et les lampe j’ai pu remarquer quelque chose le file vert qui va derrière là où il y as le filtre à air il est coupé enfin on voit les file dedans mes pas couper et pour le bruit de pets quand j’arrête daccelerer je pensse que c’est normal
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeMer 27 Mar 2019 - 9:01

Il faudrait que tu aères un peu + tes phrases pour que se soit plus agréable à lire pour les autres car ça donne pas envie d'aider ! Et avec un peu de ponctuations car là ... Laughing

Tu peux mettre du scotch électrique autour du câble mais ça c'est du provisoire !

Quand tu règles ton carbu il faut faire une seul chose à la fois:

1)-déjà ne pas démonter sa bougie

2)tu fait selon la notice polini concernant le filtre à air

3) ensuite tu ajustes ton gicleur ( trop riche= le moteur broute, tu baisses de 2p)  (trop pauvre= ton moteur à dû mal à reprendre ses tours, comme un creux ou trou = augmentes ton gicleur de 2p minimum, jusqu'a que le symptôme disparaisse, par sécurité tu augmentes d'un point
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeMer 27 Mar 2019 - 12:07

Désolée, je v'ai essayer de faire attention la prochaine fois. Rolling Eyes PROBLEME 799594
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeMer 27 Mar 2019 - 19:16

Alors, j'ai constaté plusieurs chose :

1)Le gicleur 66 va parfaitement avec le filtre à air donc carburateur réglé.

2)J'ai mit du scotch d'électricien sur le file, mais la lampe ne marche toujours pas.

3)Comme toujours la vitesse de pointe n'est pas exceptionnelle.

4)J'ai la moyenne poulie mais même avec ma configuration, je n'ai pas vraiment de puissance au début il fait comme sa :
brrrrrrbzbzbzbzbzbbrrrrrrr et après il prend la vitesse et temps que je désacelère pas beaucoup il as de la pèche c'est vraiment au début que j'ai pas de pèche.

Petit rappelle de config:
Carter SPEED ENGINE
Kit polini 65cc racing
Vilbrequin mazuchelli racing (je pense le problème vien de là)
Bougie B8HS
Carbu 13.13
Pots gianellie
Moyenne Poulie

Et voila Bon cette fois je me suis donné de la peine ^^ Razz:lol4: PROBLEME 251218

Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeMer 27 Mar 2019 - 19:31

Il faudrait la taille exacte de ta poulie ?

Si tu as fais un montage du moteur propre est sans prise d'air

Tu avais fais une photo avec la fenêtre préparé ou on voyait le jour à travers, le manque d'accélération peut venir de la !

Avec ton moteur ta vitesse doit se situer entre 60 et 70, mais avec un moyeu français, et avec un suisse c'est beaucoup moins il me semble !

Assure toi que ta courroie ne patine pas, donne lui au moins 1cm de débattement !

Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeMer 27 Mar 2019 - 19:59

Poulie 80mm
Le montage a bien était fais, j’ai mis le kit de révision avec les joint et roulement.
Se n’est pas le même moteur PROBLEME 957285 ici c’est un SPEED ENGINE
Ma courroie ne platine pas mais j’ai un volant magnétique lourd et moyeux suisse
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeMer 27 Mar 2019 - 20:09

C'est ton moyeu suisse qui te bride

--soit tu mets une poulie plus petite mais tu perds encore en accélération, et gagne en vitesse

-soit tu changes de moyeu et là ça sera pas la même vitesse
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeMer 27 Mar 2019 - 20:22

J’ai un moyeu italien sur un de mes ciao mes y’a t’il dés précotion ou autre pour changer de moyeux ?
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeJeu 28 Mar 2019 - 13:03

Florent le scotcLeScotch a écrit:
J’ai un moyeu italien sur un de mes ciao mes y’a t’il dés précotion ou autre pour changer de moyeux ?

Non mais je ne sais pas si c'est le même rapport qu'en France les italiens, essaye, ya aucunes précautions à prendre, sauf à remplir l'huile du moyeu et pas en foutre partout sur le frein
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeJeu 28 Mar 2019 - 21:32

Ok, mais j'ai une petite question Very Happy
Bon, Bon, Bon, j'ai trouvé des ressort d'embrayage rouge je suppose que c'est des malossi il sont très fort et je gagne 2kmh, un peu de pêche mais vraiment peu mais quand j'accèlére il prend des tour mes on dirait qu'il platine (il ne platine pas) mais il veut avancer mes il n'avance pas sa sentend au bruit
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeVen 29 Mar 2019 - 7:10

Florent le scotcLeScotch a écrit:
Ok, mais j'ai une petite question Very Happy
Bon, Bon, Bon, j'ai trouvé des ressort d'embrayage rouge je suppose que c'est des malossi il sont très fort et je gagne 2kmh, un peu de pêche mais vraiment peu mais quand j'accèlére il prend des tour mes on dirait qu'il platine (il ne platine pas) mais il veut avancer mes il n'avance pas sa sentend au bruit

Ressort trop dur, il te faut des jaunes pour ciao
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeSam 30 Mar 2019 - 22:35

Euh petite question rapide comment fait ton pour enlver se truc rond ( se n’est pas mon ciao sur la photo)
PROBLEME 915aa710
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
jo et ses clous

Masculin Nombre de messages : 6306
Age : 68
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeDim 31 Mar 2019 - 5:54

ce truc rond , c'est la roue libre , il te faut une clef de 36 , regarde derrière la chaîne , tu as l'emplacement pour mettre la clef
Revenir en haut Aller en bas
FlorentCiaooo
Posteur confirmé
Posteur confirmé
FlorentCiaooo

Masculin Nombre de messages : 127
Age : 15
Localisation : Suisse
Emploi : Apprentissage Informaticien
Modèle du cyclo : Piaggio Ciao CTE2T
Date d'inscription : 01/11/2018

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeLun 1 Avr 2019 - 20:12

Alors Alors,
Quelque nouvelle du Ciao ! tout d'abord :

1)les lampes ne marche toujours pas
[il y avait une sorte de fusible ovale qui était cassé, je suis aller a piaggiorama et il m'ont dits : le problème ne vient pas de la sa marche sans !]

2)vitesse de pointe nul 50kmh avec cette configue cause moyeux suisse bridé
[j'ai voulu le changer mes enfaîte je n'en avait pas d'autre (tous suisse) et donc le moyeux n'est pas changer. Mais question peut on débrider un moyeux, si non comment reconnaître un moyeux bridée ou non bridé ?]

3)Moyeux qui pisse l'huile depuis un trou en bas (il me semble depuis la)

4)La pêche, que j'ai régler
[j'ai mis les mâchoire de cloche malossi avec leurs ressort noir. (le mec a piaggiorama me les a filé gratos Razz Very Happy Shocked ) mais sa me semble bizarre à cause que sa fait comme si j'avait 2 vitesse auto j'explique :
donc au début quand j’accélère, sa fait comme une moto en RN, je peut accélérer sans que sa avance (en gros comme si javais le mode vélo avec le moteur allumer) et une fois que je donne un coup d'accélération la cloche après un gros coup accélération (Moteur haut régime) se croche et je part avec une pêche d'enfer et le bruit on dirait un scooter modifier quand une personne lourd est dusse et qu'il accélère O_O C'est normal ?]

Voila voila c'est tout ! Razz
Désoler si vous ne comprenez pas tout je me donne de la peine
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16362
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitimeLun 1 Avr 2019 - 20:25

C'est normal, les ressorts servent à retenir jusqu'au régime d'accroche !

Pour tes lumières il y'a forcément un fil ou du vert de gris logé quelque part, passe de la bombe à contact sur les contacts dans le phares sur les cosses ! et à la sortie du carters moteur sur le cable, vérifie que ta masse est bien branché !
Revenir en haut Aller en bas
Contenu sponsorisé




PROBLEME Empty
MessageSujet: Re: PROBLEME   PROBLEME Icon_minitime

Revenir en haut Aller en bas
 
PROBLEME
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PROBLEME DES CLINIQUES CNSS
» Probleme MH?
» probleme de peau
» probleme eclairage tableau de bord chrysler
» probleme feux de marche arriere!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Techniques, améliorations et questions-
Sauter vers: