Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Mais quel est le symptôme ???

Aller en bas 
AuteurMessage
Yas
S'interresse
S'interresse


Masculin Nombre de messages : 29
Age : 37
Date d'inscription : 18/02/2017

MessageSujet: Mais quel est le symptôme ???   Jeu 15 Fév 2018 - 19:27

Salut à tous,
Je viens de remplacer mon moteur d’origine (en parfait etat) par un Polini Speed engine. Ma configuration actuelle:
-Poulie d’origine
-Gros embrayage
-Sito Plus
-Carbu 13 (gicleur 53)
-Kit 70 (46mm) Athéna

Le problème le moteur ne veut pas démarrer et cela malgré tous ces points.

Ce qui est ok (donc le problème ne viendrait pas de la):
-La compression est ok!
-L’allumage est ok la bougie fait des étincelles!
-Le cylindre et les segments sont ok!
-Le rupteur et le condensateur sont ok!
-Pas de pris d’air, le moteur aspire bien de l’air
-Bougie parfait état
Merci d’avance pour vos informations
Revenir en haut Aller en bas
Dine_nasty
Bavard
Bavard
avatar

Masculin Nombre de messages : 85
Age : 42
Localisation : Moselle
Emploi : Technicien banc d'essais
Modèle du cyclo : Ciao PX
Date d'inscription : 16/08/2017

MessageSujet: Re: Mais quel est le symptôme ???   Ven 16 Fév 2018 - 11:52

Hello

Un truc tout bête...as tu vérifié l'alimentation en carburant ??
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
avatar

Masculin Nombre de messages : 16020
Age : 28
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Mais quel est le symptôme ???   Ven 16 Fév 2018 - 13:50

Salut !

Piston dans le bon sens ?
Gicleur trop petit, il faut minimum un 64 selon le filtre à air
Revenir en haut Aller en bas
Yas
S'interresse
S'interresse


Masculin Nombre de messages : 29
Age : 37
Date d'inscription : 18/02/2017

MessageSujet: Re: Mais quel est le symptôme ???   Ven 16 Fév 2018 - 18:16

Merci pour votre aide.
Alors après la 3eme bougie ca a démarré.
Encore un problème, c’est performance ne sont pas bonne (44kmh) :-(
Il va a la meme vitesse que le moteur d’origine qui était monté au paravant alors que c’est un polini speed engine avec un kit 70

Il est actuellement sans filtre à air avec un gicleur 80. Selon un mécanicien auto la couleur de la bougie est parfaite (proche d’un brun rougej donc normalement on est pas très loin du bon réglage.
A l’écoute, le moteur fait un bon bruit est va plutot bien jusqu’a 44kmh et puis il ce mes a peter.

Vous pensez que ca peux venir de quoi?
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
avatar

Masculin Nombre de messages : 6018
Age : 66
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Mais quel est le symptôme ???   Sam 17 Fév 2018 - 9:41

il ne faut pas rouler sans filtre à air , c'est la vie du moteur , essaye quand même de diminuer le gicleur , 80 ça me parait beaucoup
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
avatar

Masculin Nombre de messages : 16020
Age : 28
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Mais quel est le symptôme ???   Sam 17 Fév 2018 - 13:55

jo et ses clous a écrit:
il ne faut pas rouler sans filtre à air , c'est la vie du moteur , essaye quand même de diminuer le gicleur , 80 ça me parait beaucoup

Sans filtre ça me parait raisonnable la taille du gicleur, mais il faut un filtre à air malossi !

Si faut penser à roder si ton kit et neuf, sinon tu le pousse directement tu risques de réduire fortement la vie du moteur !

Pour augmenter ta vitesse met une poulie de 80mm, tu auras un peu moins d'accélération, mais + de vitesse, ensuite il faut savoir qu'un pot d'origine modifié bride les tours minutes du moteurs, donc ta vitesse se trouve bridé
Revenir en haut Aller en bas
Yas
S'interresse
S'interresse


Masculin Nombre de messages : 29
Age : 37
Date d'inscription : 18/02/2017

MessageSujet: Re: Mais quel est le symptôme ???   Sam 17 Fév 2018 - 22:30

Merci pour vos conseils mais ca ne répond pas a mon problème.
Le moteur est en dessous de sa reel performance.
Avec le moteur d'origine j'atteins 44kmh. Donc avec le Polini speed engine et un 70cc athena je pense au moins devoir atteindre les 65-70
J'etais encore hier a 44kmh avec le polini. J'ai fait le reglage du rupteur aujourd'hui et il y a eu une amélioration. Le moteur ne pete plus a fond, je suis a 53kmh et donc ca reste encore tres en dessous de son potentiel. Il y a un encore un ou des problèmes! Mais c'est tres difficile pour moi (peut de connaissance en mécanique) de les trouver.
Sinon j'avais oublié de dire qu'a l'arrêt il calait immédiatement si je ne maintenait pas les gaz assez haut.
Chose bizzar la sorti d'échappement est plus petite qu'un cylindre d'origine. Mon Sito Plus actuel est trop grand!!! Alors qu'est-ce qui ce passe si je veux monter mon Simonini Racing qui a l'entree encore plus large que le Sito Plus😥😥😥

Donc si je vois juste dans un premier temps faire le reglage du rupteur et de l'avance PARFAITEMENT (pour l'avance j'ai rien compris pour le moment, j'en parle dans un autre sujet: https://www.forum-ciao.com/t16645-probleme-moteur#204042) et obtenir le bon comprimis air/essence

Sinon pour repondre a vos question le kit n'est pas neuf, donc pas de rodage a faire.
Veux pas de poulie 80, je veux exploiter le véritable potentiel du moteur avec ma configuration actuelle.
Le pot et pas modifier c'est le Sito Plus.
Oui vous avez raison pour le filtre a air. Pour le moment j'ai pris un d'origine auquel j'ai ajouté des trous pour augmenté le volume d'air mais je dois encore en faire plus demain car ca a baissé la perf du moteur (44kmh)
Revenir en haut Aller en bas
High_Rise
Nouveau
Nouveau


Masculin Nombre de messages : 2
Age : 16
Date d'inscription : 09/10/2017

MessageSujet: Re: Mais quel est le symptôme ???   Dim 18 Fév 2018 - 0:11

Selon moi c'est ton carbu ( si j'ai bien lu que tu l'as pas changé) est d'origine et avec un kit faut le changer et aussi ton filtre à air .
Ton pot aussi "bloque" la puissance max de ton moteur donc faut soit que tu le change ou soit que tu le modifies
Voilà c'est tout ce que je sais [smiley]https://illiweb.com/fa/i/smiles/icon_wink.gif[/smiley]

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mais quel est le symptôme ???   

Revenir en haut Aller en bas
 
Mais quel est le symptôme ???
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» acheter palette 28 et 10 sur ebay,mais quel vendeur?
» [curiosité] Mais à quel âge avez vous débuté votre généalogie?
» [TEST] Quel personnage de Maid Sama est-tu ?
» HELP ! CLERON ... mais quel est son prénom ?
» Extrudé mais quel marque

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Techniques, améliorations et questions-
Sauter vers: