Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 Problème sur mon m*rdeux

Aller en bas 
AuteurMessage
RayWizZ
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 10
Age : 24
Localisation : Suisse
Emploi : Nada
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 17/03/2017

MessageSujet: Problème sur mon m*rdeux   Sam 1 Avr 2017 - 22:02

Salut à tous,

Il y a de cela 2 jours, mon Piaggio Ciao a décidé de s'éteindre en plein milieu d'une balade en ville et je ne trouve pas le problème d'où mon post actuel.

Sa configuration est notée dans ma signature ci-dessous.

Quand je pousse pour le démarrer (avec vario sans pédales ça fatigue j'vous l'jure), de temps en temps il démarre puis s'éteint aussitôt.

J'ai testé :

- Bougie neuve, rien
- Bobine HT neuve, rien
- Bobine d'allumage interne neuve, rien
- Rupteur, rien

Toujours le même soucis !

Sachant que j'ai récemment changé l'allumage complet par du neuf avant que ce problème se produise ça me tape un peu sur les nerfs mais bon, comme toute bonne brêle qui se respecte, du moment où l'on modifie/améliore un truc, IL N'Y A QUE DES PROBLÈMES !

Les vis platinées sont réglées à 0.30 et il tournait comme une horloge avant ça !

Vu qu'il se lance, même si c'est le temps d'un tour de vilo, il a de la compression et testé à la main c'est pareil.

Merci d'avance pour vos précieux conseils qui m'ont aidés sur différents sujets du forum précédemment mais cette fois-ci je sèche !
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCDnDhSILpg9wikiwZdwFFKw
keizer
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 154
Age : 45
Localisation : Le puy en velay
Emploi : Commercial
Modèle du cyclo : Ciao et Italjet pack2
Date d'inscription : 07/01/2015

MessageSujet: Problème de carbu...????   Dim 2 Avr 2017 - 14:38

peut être une merde dans la cuve du carbu.....quand tu roules.....elle est aspirée par gicleur et obture le passage du mélange..causant l'arrêt Suspect
.et quand tu t'arrête, elle retombe.... Shocked
Revenir en haut Aller en bas
RayWizZ
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 10
Age : 24
Localisation : Suisse
Emploi : Nada
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 17/03/2017

MessageSujet: Re: Problème sur mon m*rdeux   Dim 2 Avr 2017 - 16:57

J'ai regardé et y'avait rien de bouché par contre contrairement à hier soir mtn il n'y a plus d'étincelles 😂😂😂 ce péteux m'étonnera toujours !
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCDnDhSILpg9wikiwZdwFFKw
keizer
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 154
Age : 45
Localisation : Le puy en velay
Emploi : Commercial
Modèle du cyclo : Ciao et Italjet pack2
Date d'inscription : 07/01/2015

MessageSujet: Re: Problème sur mon m*rdeux   Dim 2 Avr 2017 - 17:54

alors vérifie ta masse....et si c'est pas ça, vérifie l'allumage....une mauvaise masse....un vis mal sera, passe un petit coup de papier de verre fin sur rupteur avant de remonter....avec du bol.... Wink
Revenir en haut Aller en bas
RayWizZ
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 10
Age : 24
Localisation : Suisse
Emploi : Nada
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 17/03/2017

MessageSujet: Re: Problème sur mon m*rdeux   Dim 2 Avr 2017 - 17:58

J'essaierai tout ça ce soir pour l'instant j'ai pas la motivation 😅
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCDnDhSILpg9wikiwZdwFFKw
RayWizZ
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 10
Age : 24
Localisation : Suisse
Emploi : Nada
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 17/03/2017

MessageSujet: Essayé pas trouvé   Lun 3 Avr 2017 - 13:46

keizer a écrit:
alors vérifie ta masse....et si c'est pas ça, vérifie l'allumage....une mauvaise masse....un vis mal sera, passe un petit coup de papier de verre fin sur rupteur avant de remonter....avec du bol.... Wink

J'ai tout vérifié mais ça fonctionne toujours pas... j'ai dû rater qqch donc reparti pour un démontage complet...
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCDnDhSILpg9wikiwZdwFFKw
keizer
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 154
Age : 45
Localisation : Le puy en velay
Emploi : Commercial
Modèle du cyclo : Ciao et Italjet pack2
Date d'inscription : 07/01/2015

MessageSujet: Re: Problème sur mon m*rdeux   Mar 4 Avr 2017 - 21:26

alors là.....je vois pas....desolé Shocked
Revenir en haut Aller en bas
RayWizZ
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 10
Age : 24
Localisation : Suisse
Emploi : Nada
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 17/03/2017

MessageSujet: Tant pis haha   Mar 4 Avr 2017 - 21:29

keizer a écrit:
alors là.....je vois pas....desolé Shocked

Je l'ai envoyé au garage aujourd'hui donc on verra bien ce qu'il me dit...

Je lui ai demandé de régler 2-3 détails en supplément pendant qu'il y est quitte à payer qqch autant payer bien mdr
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCDnDhSILpg9wikiwZdwFFKw
keizer
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 154
Age : 45
Localisation : Le puy en velay
Emploi : Commercial
Modèle du cyclo : Ciao et Italjet pack2
Date d'inscription : 07/01/2015

MessageSujet: Re: Problème sur mon m*rdeux   Mar 4 Avr 2017 - 22:08

tiens nous au courant....je suis curieux de savoir Shocked
Revenir en haut Aller en bas
RayWizZ
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 10
Age : 24
Localisation : Suisse
Emploi : Nada
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 17/03/2017

MessageSujet: ça marche !   Mar 4 Avr 2017 - 22:12

keizer a écrit:
tiens nous au courant....je suis curieux de savoir Shocked

D'ici soit vendredi, samedi ou soit lundi on verra bien !
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCDnDhSILpg9wikiwZdwFFKw
Gazolé à 5%
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 1650
Age : 42
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: Problème sur mon m*rdeux   Ven 7 Avr 2017 - 14:10

nif nif nif....
Ça sens le condensateur fatigué tout ça
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
avatar

Masculin Nombre de messages : 6020
Age : 66
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Problème sur mon m*rdeux   Ven 7 Avr 2017 - 14:19

Revenir en haut Aller en bas
RayWizZ
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 10
Age : 24
Localisation : Suisse
Emploi : Nada
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 17/03/2017

MessageSujet: Réponse au problème !   Dim 9 Avr 2017 - 14:16

Yo les gens,

Pour donner une réponse au problème, c'était l'écartement des vis platinées qui était mal réglé.

Bon, pour l'instant vous vous dites sûrement "Quel con ce gars c'est le premier truc à faire WESH", alors déjà, insultez moi pas SVP et de 2, en faite c'est que j'ai bien réglé l'écartement mais ça ne tenait plus à cause de la vis qui avait foiré ce qui avait pour conséquences un mauvais serrage et un déréglage au bout de quelques mètres...

Voilà voilà !
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCDnDhSILpg9wikiwZdwFFKw
RayWizZ
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 10
Age : 24
Localisation : Suisse
Emploi : Nada
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 17/03/2017

MessageSujet: RE Retour   Jeu 4 Mai 2017 - 3:01

Gazolé à 5% a écrit:
nif nif nif....
Ça sens le condensateur fatigué tout ça

RayWizZ a écrit:
Yo les gens,

Pour donner une réponse au problème, c'était l'écartement des vis platinées qui était mal réglé.

Bon, pour l'instant vous vous dites sûrement "Quel con ce gars c'est le premier truc à faire WESH", alors déjà, insultez moi pas SVP et de 2, en faite c'est que j'ai bien réglé l'écartement mais ça ne tenait plus à cause de la vis qui avait foiré ce qui avait pour conséquences un mauvais serrage et un déréglage au bout de quelques mètres...

Voilà voilà !

Alors je reviens sur ce poste car ça m'est revenu en tête mais je voulais dire que finalement c'était pas seulement l'écartement des vis platinée...  après avoir démonter chaque fois le moteur pour chaque pièce d'allumage interne, il s'avère que c'était le condensateur qui était fichu... mais bon j'ai découvert ceci après avoir serré mon piston cylindre mdr...

Chaque fois que je réglais la vis platinée il refonctionnait directement et quelques mètres plus loin il s'arrêtait et j'ai cru que c'était la vis qui serre la vis platinée qui avait foirée...
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCDnDhSILpg9wikiwZdwFFKw
keizer
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 154
Age : 45
Localisation : Le puy en velay
Emploi : Commercial
Modèle du cyclo : Ciao et Italjet pack2
Date d'inscription : 07/01/2015

MessageSujet: Re: Problème sur mon m*rdeux   Jeu 4 Mai 2017 - 19:27

Shocked Shocked scratch scratch
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème sur mon m*rdeux   

Revenir en haut Aller en bas
 
Problème sur mon m*rdeux
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les apiculteurs parlent des OGM de leur problèmes face a l'envahisseur...
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)
» pas de travail pas de problème

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Allumages-
Poster un nouveau sujet   Répondre au sujetSauter vers: