Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieRechercherS'enregistrerConnexion

Poster un nouveau sujet   Répondre au sujetPartagez
 

 Allumage et carbu ok mais ne demarre pas !

Aller en bas 
AuteurMessage
beberto33
Posteur confirmé
Posteur confirmé
beberto33

Masculin Nombre de messages : 92
Age : 47
Localisation : Bordeaux
Modèle du cyclo : Ciao CFE 2T 1981
Date d'inscription : 29/07/2014

Allumage et carbu ok mais ne demarre pas ! Empty
MessageSujet: Allumage et carbu ok mais ne demarre pas !   Allumage et carbu ok mais ne demarre pas ! Icon_minitimeSam 18 Mar 2017 - 19:18

Salut à tous,
j'ai remonté un moteur et il ne démarre pas !
j'ai testé l'allumage j'ai une étincelle magnifique...
j'ai néttoyé le carbu parfaitement...

avez vous une idéé?
moi je vois pas  Allumage et carbu ok mais ne demarre pas ! 582201
merci d'avance


Dernière édition par beberto33 le Lun 20 Mar 2017 - 14:52, édité 1 fois
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur
vespa-dr

Masculin Nombre de messages : 16371
Age : 29
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1980
Date d'inscription : 25/12/2006

Allumage et carbu ok mais ne demarre pas ! Empty
MessageSujet: Re: Allumage et carbu ok mais ne demarre pas !   Allumage et carbu ok mais ne demarre pas ! Icon_minitimeDim 19 Mar 2017 - 9:23

Salut !

Clavette en place ? Est-ce que tu as injecter un chouilla de mélange par le puit de bougie, pour voir si ça péte !
Revenir en haut Aller en bas
beberto33
Posteur confirmé
Posteur confirmé
beberto33

Masculin Nombre de messages : 92
Age : 47
Localisation : Bordeaux
Modèle du cyclo : Ciao CFE 2T 1981
Date d'inscription : 29/07/2014

Allumage et carbu ok mais ne demarre pas ! Empty
MessageSujet: Re: Allumage et carbu ok mais ne demarre pas !   Allumage et carbu ok mais ne demarre pas ! Icon_minitimeLun 20 Mar 2017 - 14:52

vespa-dr a écrit:
Salut !

Clavette en place ? Est-ce que tu as injecter un chouilla de mélange par le puit de bougie, pour voir si ça péte !

Salut,
quelle clavette ?
Pas fait l'essai du melange mais j'ai résolu mon pb ! Laughing
En fait j'ai démonté mon haut moteur et me suis aperçu que le piston était pas dans le bon sens  pale  flèche pas vers la sortie echappement....
J'ai remonté un autre haut moteur (avec piston dans le bon sens) et ça fonctionne donc je pense que c'était ça...
Vous pensez que c'est possible ?

merci
a+ Allumage et carbu ok mais ne demarre pas ! 124999
Revenir en haut Aller en bas
Contenu sponsorisé




Allumage et carbu ok mais ne demarre pas ! Empty
MessageSujet: Re: Allumage et carbu ok mais ne demarre pas !   Allumage et carbu ok mais ne demarre pas ! Icon_minitime

Revenir en haut Aller en bas
 
Allumage et carbu ok mais ne demarre pas !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» C'est choquant... mais c'est la vérité !
» Je l'aime mais j'abandonne
» Carbu
» Enjoliveurs, oui, mais lesquels??
» Passage en carbu solex C34 sur 1600

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Allumages-
Poster un nouveau sujet   Répondre au sujetSauter vers: