Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème d'éclairage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
aymericbordelais
S'interresse
S'interresse


Masculin Nombre de messages : 42
Age : 44
Date d'inscription : 05/06/2016

MessageSujet: Problème d'éclairage    Sam 10 Sep 2016 - 14:41

Hello,
J'ai un problème !
J'ai changé les ampoules qui étaient HS, et il se trouve que j'ai un truc qui ne fonctionne pas !
Au démarrage ca semblait bien puis au bout de quelques secondes, les lumières ont faibli jusqu'à s'éteindre, comme si il n'y avait pas de pile (je sais qu'il n'y en a pas, mais c'est l'impression que ça me fait)
Avez vous une idée du problème que je rencontre ?
Merci
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Problème d'éclairage    Sam 10 Sep 2016 - 18:08

Il y'a bien une bobine interne au volant magnétique il me semble, peut être elle, sinon vérifie bien tes branchements (aucun fil coupé et pas de mauvaise masse)
Revenir en haut Aller en bas
aymericbordelais
S'interresse
S'interresse


Masculin Nombre de messages : 42
Age : 44
Date d'inscription : 05/06/2016

MessageSujet: Re: Problème d'éclairage    Sam 10 Sep 2016 - 18:40

vespa-dr a écrit:
Il y'a bien une bobine interne au volant magnétique il me semble, peut être elle, sinon vérifie bien tes branchements (aucun fil coupé et pas de mauvaise masse)

J'ai vérifié, la masse est bonne (j'ai bien refait les branchements)

Ce qui est étrange c'est que les ampoules s'allumaient quelques secondes avant de s'éteindre doucement…

Maintenant, ça semble ne plus fonctionner du tout...
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: Problème d'éclairage    Sam 10 Sep 2016 - 18:47

aymericbordelais a écrit:
vespa-dr a écrit:
Il y'a bien une bobine interne au volant magnétique il me semble, peut être elle, sinon vérifie bien tes branchements (aucun fil coupé et pas de mauvaise masse)

J'ai vérifié, la masse est bonne (j'ai bien refait les branchements)

Ce qui est étrange c'est que les ampoules s'allumaient quelques secondes avant de s'éteindre doucement…

Maintenant, ça semble ne plus fonctionner du tout...

Je suis pas spécialement pote avec la fée électricité mais tu as testé ton faisceau avec un metrix ?
Revenir en haut Aller en bas
aymericbordelais
S'interresse
S'interresse


Masculin Nombre de messages : 42
Age : 44
Date d'inscription : 05/06/2016

MessageSujet: Re: Problème d'éclairage    Sam 10 Sep 2016 - 19:13

A l'instant, et…… rien !
Ce matin ça fonctionnait quelques secondes, maintenant, plus rien !
Je pense que le truc qui produit l'électricité était entrain de rendre l'âme, maintenant, il est mort !
Par contre, je ne sais absolument pas ce qui produit de l'électricité dans un bravo !
J'ai vu un fil rouge qui était connecté en haut du moteur (partie arrondie) et en face un fil noire (masse certainement), j'ai bien vérifié ces parties, mais j'en sais pas plus !
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: Problème d'éclairage    Sam 10 Sep 2016 - 19:28

aymericbordelais a écrit:
A l'instant, et…… rien !
Ce matin ça fonctionnait quelques secondes, maintenant, plus rien !
Je pense que le truc qui produit l'électricité était entrain de rendre l'âme, maintenant, il est mort !
Par contre, je ne sais absolument pas ce qui produit de l'électricité dans un bravo !
J'ai vu un fil rouge qui était connecté en haut du moteur (partie arrondie) et en face un fil noire (masse certainement), j'ai bien vérifié ces parties, mais j'en sais pas plus !
Mwé... J'ai jamais vu une bobine merder sur nos brelons (et pourtant c'est italien )
Je vote pour un fil coupé qq part Wink
Revenir en haut Aller en bas
aymericbordelais
S'interresse
S'interresse


Masculin Nombre de messages : 42
Age : 44
Date d'inscription : 05/06/2016

MessageSujet: Re: Problème d'éclairage    Sam 10 Sep 2016 - 19:53

J'ai défait tout les branchements et tout retranché en réfléchissant mieux…
Ca fonctionne !
Merci pour tes conseils !
Revenir en haut Aller en bas
cricri78
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 45
Localisation : conflans ste honorine
Emploi : agent de conduite
Modèle du cyclo : ciao px
Date d'inscription : 07/09/2016

MessageSujet: Re: Problème d'éclairage    Sam 10 Sep 2016 - 21:04

je dirais commence par vérifier tes ampoules si pas grillées je suppose que tu la déjà fais,si c'est le cas regarde sortie moteur si tu as de jus qui sort des bobines dédiées a l'eclairage avec un metrix
Revenir en haut Aller en bas
cricri78
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 45
Localisation : conflans ste honorine
Emploi : agent de conduite
Modèle du cyclo : ciao px
Date d'inscription : 07/09/2016

MessageSujet: Re: Problème d'éclairage    Sam 10 Sep 2016 - 21:07

oups j'avais pas actualiser,donc problemes resolu,,cool Smile
Revenir en haut Aller en bas
aymericbordelais
S'interresse
S'interresse


Masculin Nombre de messages : 42
Age : 44
Date d'inscription : 05/06/2016

MessageSujet: Re: Problème d'éclairage    Dim 11 Sep 2016 - 13:29

cricri78 a écrit:
oups j'avais pas actualiser,donc problemes resolu,,cool  Smile


Oui, c'était juste un problème de branchement !

Merci !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'éclairage    Aujourd'hui à 3:01

Revenir en haut Aller en bas
 
Problème d'éclairage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'éclairage public
» Problème d'éclairage des portières sur CHRYSLER VOYAGER
» probleme eclairage tableau de bord chrysler
» problème pour allez faire " caca "
» Problème application eyeliner !!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Techniques, améliorations et questions-
Sauter vers: