Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 ne demarre pas/pas d'étincelle !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
beberto33
Bavard
Bavard


Masculin Nombre de messages : 83
Age : 44
Localisation : Bordeaux
Modèle du cyclo : Ciao CFE 2T 1981
Date d'inscription : 29/07/2014

MessageSujet: ne demarre pas/pas d'étincelle !   Lun 4 Juil 2016 - 15:37

Salut à tous,
j'ai parcouru le forum mais je trouve pas forcément la réponse à mon problème.
alors voilà, je viens de remonter un ciao de 1967 et il ne démarre pas ! j'ai l'impression que l'allumage ne se fait pas. a priori pas d'étincelle. mais la bougie (neuve) est totalement sèche (comme moi !) !
j'ai de la compression mais ça part pas !
j'avoue que j'ai pas démonté le cylindre piston... mais il a l'air de tourner...

donc :
j'ai traité le réservoir au restom donc l'essence coule nickel !
la durite d'essence est neuve.
j'ai nettoyé le carbu et le gicleur (comment savoir si l'essence arrive bien au moteur d'ailleurs?)
la bougie + anti parasite neuf
j'ai testé la bobine avec un autre ciao qui tourne : RAS

bref j'arrive au bout de mes compétences !

avez vous une idée ?
merci d'avance
help

Revenir en haut Aller en bas
MecaCiao
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 119
Age : 45
Localisation : Suisse
Modèle du cyclo : Ciao P & Ciao PX
Date d'inscription : 09/06/2015

MessageSujet: Re: ne demarre pas/pas d'étincelle !   Lun 4 Juil 2016 - 16:42

Ça peut-être le condensateur, le rupteur ou la clavette du volant moteur...
Mais si ta bougie est sèche, tu as peut-être aussi un problème de carbu.
Revenir en haut Aller en bas
beberto33
Bavard
Bavard


Masculin Nombre de messages : 83
Age : 44
Localisation : Bordeaux
Modèle du cyclo : Ciao CFE 2T 1981
Date d'inscription : 29/07/2014

MessageSujet: Re: ne demarre pas/pas d'étincelle !   Lun 4 Juil 2016 - 17:08

je me suis bien dit que ça pouvait être un problème d'arrivée d'essence mais j'ai nettoyé le carbu nickel...
comment voir si l'essence arrive ou pas au moteur ?
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15659
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: ne demarre pas/pas d'étincelle !   Lun 4 Juil 2016 - 20:58

Injecte un peu de mélange par le puit de bougie, fait tourner un peu le moteur à la mains pour lubrifier un peu, et ensuite tu essaie de démarrer, si ça démarre, ça vient du carbu Wink
Revenir en haut Aller en bas
En ligne
beberto33
Bavard
Bavard


Masculin Nombre de messages : 83
Age : 44
Localisation : Bordeaux
Modèle du cyclo : Ciao CFE 2T 1981
Date d'inscription : 29/07/2014

MessageSujet: Re: ne demarre pas/pas d'étincelle !   Dim 6 Nov 2016 - 12:41

Salut à tous,
je cale toujours sur mon problème

J'ai testé avec un moteur complet de mon autre ciao qui fonctionne parfait et ça marche pas !!!
c'est à dire que j'ai testé avec une autre bobine, une autre bougie, un autre carbu, un autre bas moteur... bref avec tout ce qui fonctionne sur l'autre !
et ça demarre toujours pas !!!!

help SVP
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15659
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: ne demarre pas/pas d'étincelle !   Dim 6 Nov 2016 - 14:38

Une masse qui fait contact quelque part ??
Revenir en haut Aller en bas
En ligne
beberto33
Bavard
Bavard


Masculin Nombre de messages : 83
Age : 44
Localisation : Bordeaux
Modèle du cyclo : Ciao CFE 2T 1981
Date d'inscription : 29/07/2014

MessageSujet: Re: ne demarre pas/pas d'étincelle !   Dim 6 Nov 2016 - 15:21

vespa-dr a écrit:
Une masse qui fait contact quelque part ??

non, je crois pas.
comment vérifier ?
Revenir en haut Aller en bas
beberto33
Bavard
Bavard


Masculin Nombre de messages : 83
Age : 44
Localisation : Bordeaux
Modèle du cyclo : Ciao CFE 2T 1981
Date d'inscription : 29/07/2014

MessageSujet: Re: ne demarre pas/pas d'étincelle !   Dim 20 Nov 2016 - 15:29

bon des news et je sèche toujours !
je pensais à un problème elec...
mais j'ai testé la bobine, l'antiparisite, la bougie, tout fonctionne ! j'ai l'étincelle !
j'ai enlevé ma bougie de la culasse et fait tourner le moteur à la visseuse et je vois l'étincelle !!!!

donc ça peut être quoi ?
arrivée d'essence ? l'essence coule dans le carbu, le réservoir est plein...

avez vous d'autres pistes ?

Revenir en haut Aller en bas
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1285
Age : 47
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: ne demarre pas/pas d'étincelle !   Lun 21 Nov 2016 - 11:08

Et tu as bien remonter le décompresser, câble pas trop tendu ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ne demarre pas/pas d'étincelle !   Aujourd'hui à 10:37

Revenir en haut Aller en bas
 
ne demarre pas/pas d'étincelle !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Voyager s3 td ne demarre pas après changement PMH cassé
» Hatz pomp
» SUPER 4x4 AMERICAIN GMC TYPHOON 4,3L V6 TURBO LIMITED
» RENAULT ESPACE III 2,2 DCI RXT 130ch faible kilometrage 5900€
» PB ventilation du chauffage et clim sur Chrysler Voyager S4 2,5 CRD LX de 2002

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: