Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 pas de démarrage. bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
RomainA
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 94
Age : 18
Localisation : Bordeaux
Emploi : Lycéen
Modèle du cyclo : Bravo 1982, vario malossi galets 7,5gr, pot Sito plus mais bientôt too bad, boîte à air malossi, moteur origine, 67km/h
Date d'inscription : 10/01/2015

MessageSujet: pas de démarrage. bizarre   Dim 11 Jan 2015 - 20:06


Bonjour,
J'ai un ciao piaggio qui fonctionnais nickel mais qui du jour au lendemain ne démarre plus. J'ai vu que le pointeau du carbu ne gérer pas l'essence donc je l'ai changer et tourner ainsi que le flotteur et toujours rien. J'ai des étincelles et l'essence arrive. C'est vraiment bizarre. Je ne sais pas du tout d'où vient le problème donc si vous pourriez m'aider heeeeelp.
Merci
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: pas de démarrage. bizarre   Dim 11 Jan 2015 - 20:17

Bougie changé ?
Revenir en haut Aller en bas
RomainA
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 94
Age : 18
Localisation : Bordeaux
Emploi : Lycéen
Modèle du cyclo : Bravo 1982, vario malossi galets 7,5gr, pot Sito plus mais bientôt too bad, boîte à air malossi, moteur origine, 67km/h
Date d'inscription : 10/01/2015

MessageSujet: Re: pas de démarrage. bizarre   Dim 11 Jan 2015 - 23:26

Oui mais de toute façon il y a des étincelles donc le problème ne doit pas venir de là.
Revenir en haut Aller en bas
Darknez
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1330
Age : 17
Localisation : Suisse, Vaud, a 3 min de Henniez Nestlé Waters
Emploi : Carrossier-Tôlier
Modèle du cyclo : Ciao P de 1982 racing et piaggio SI en resto mob cross
Date d'inscription : 04/04/2013

MessageSujet: Re: pas de démarrage. bizarre   Lun 12 Jan 2015 - 9:01

Essaye avec un autre carbu.
tu as peut etre la chaine dégonflée ?
Revenir en haut Aller en bas
RomainA
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 94
Age : 18
Localisation : Bordeaux
Emploi : Lycéen
Modèle du cyclo : Bravo 1982, vario malossi galets 7,5gr, pot Sito plus mais bientôt too bad, boîte à air malossi, moteur origine, 67km/h
Date d'inscription : 10/01/2015

MessageSujet: Re: pas de démarrage. bizarre   Lun 12 Jan 2015 - 9:13

Daccord je vais essayer ca. C'est a dire "la chaîne degonfler"?
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: pas de démarrage. bizarre   Lun 12 Jan 2015 - 11:32

Darknez a écrit:
Essaye avec un autre carbu.
tu as peut etre la chaine dégonflée ?

Oublie l'alcool ,essaie autre chose

As-tu testé la méthode de mettre directement juste un peu de mélange dans le puit de bougie, si ça péte ,ça vient du carbu Wink

Sinon , allumage
Revenir en haut Aller en bas
Darknez
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1330
Age : 17
Localisation : Suisse, Vaud, a 3 min de Henniez Nestlé Waters
Emploi : Carrossier-Tôlier
Modèle du cyclo : Ciao P de 1982 racing et piaggio SI en resto mob cross
Date d'inscription : 04/04/2013

MessageSujet: Re: pas de démarrage. bizarre   Lun 12 Jan 2015 - 12:04

Je plaisantais
Revenir en haut Aller en bas
RomainA
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 94
Age : 18
Localisation : Bordeaux
Emploi : Lycéen
Modèle du cyclo : Bravo 1982, vario malossi galets 7,5gr, pot Sito plus mais bientôt too bad, boîte à air malossi, moteur origine, 67km/h
Date d'inscription : 10/01/2015

MessageSujet: Re: pas de démarrage. bizarre   Ven 16 Jan 2015 - 21:32

J'ai changé mon carbu et toujours rien ! Sad j'ai des étincelles et l'essence arrive et quand je pédale et que j'accélère, un liquide noir degeu sort du pot... Aidez moi..Sad
Revenir en haut Aller en bas
proma__ciao
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 536
Age : 21
Emploi : mecano
Modèle du cyclo : Speed-engine, 46 polini, vilo top racing, pot Simonini circuit, carbu 13 bientôt 19 ^^
Date d'inscription : 05/08/2014

MessageSujet: Re: pas de démarrage. bizarre   Ven 16 Jan 2015 - 22:03

Juste une question pour le liquide noir qui sort du pot tu roule a combien de pourcentage d'essence et ton pot est t'il décalaminer ?
Revenir en haut Aller en bas
RomainA
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 94
Age : 18
Localisation : Bordeaux
Emploi : Lycéen
Modèle du cyclo : Bravo 1982, vario malossi galets 7,5gr, pot Sito plus mais bientôt too bad, boîte à air malossi, moteur origine, 67km/h
Date d'inscription : 10/01/2015

MessageSujet: Re: pas de démarrage. bizarre   Ven 16 Jan 2015 - 22:06

2% d'huile et non il n'est pas décalaminer.
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: pas de démarrage. bizarre   Ven 16 Jan 2015 - 22:26

RomainA a écrit:
J'ai changé mon carbu et toujours rien ! Sad j'ai des étincelles et l'essence arrive et quand je pédale et que j'accélère, un liquide noir degeu sort du pot... Aidez moi..Sad

dévisse ta bougie met un peu de mélange ,très peu,si ça péte , ça vient du carbu, si ça péte toujours pas , ta bougie ou ton allumage !!
Revenir en haut Aller en bas
RomainA
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 94
Age : 18
Localisation : Bordeaux
Emploi : Lycéen
Modèle du cyclo : Bravo 1982, vario malossi galets 7,5gr, pot Sito plus mais bientôt too bad, boîte à air malossi, moteur origine, 67km/h
Date d'inscription : 10/01/2015

MessageSujet: Re: pas de démarrage. bizarre   Ven 16 Jan 2015 - 23:49

Daccord merci je vais tester ça demain je vous tiens au courant
Revenir en haut Aller en bas
ciaociao
Modérateur
Modérateur


Masculin Nombre de messages : 4838
Age : 51
Localisation : RHONE ALPES
Modèle du cyclo : CIAO PX RI 1988
Date d'inscription : 22/05/2007

MessageSujet: Re: pas de démarrage. bizarre   Sam 17 Jan 2015 - 6:48

Salut.... juste une petite question!!! as-tu vérifier l'étanchéité de ton bas-moteur, c'est à dire le joint spy se situant

sur la "queue" de vilebrequin...

pour celà, il te faut tomber le moteur ainsi que le volant magnétique...

As-tu l'arrache volant?????

Tiens-nous au courant....

Si tu es sure que l'éssence arrive bien jusqu'à la bougie et qu'il y à une bonne étincelle sur la bougie, et bien moi je regarderais bien le joint spy....
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: pas de démarrage. bizarre   Sam 17 Jan 2015 - 7:21

peut etre aussi  la clavette tordue ou cassée et allumage décalé  Idea
Revenir en haut Aller en bas
mister_a
Piston affolé
Piston affolé


Masculin Nombre de messages : 2017
Age : 20
Localisation : cotes d'armor, pas loin de st Brieuc
Emploi : opérateur régleur sur machine outil a comande numérique et tourneur fraiseur sur machine outil conventionnelle
Modèle du cyclo : Ciao chassi P, moteur polini speed engine, kit simonini 42ø, Malossi Too Bad, Malossi Multivar,carbu de 19 PHGB, pipe artisanale !
Date d'inscription : 27/05/2012

MessageSujet: Re: pas de démarrage. bizarre   Sam 17 Jan 2015 - 17:03

robinet d'essence, quoi que je ne pense pas quand même, la clavette qui pète, c'est possible, du coup, tu as bien de l’allumage mais décalé....
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: pas de démarrage. bizarre   Sam 17 Jan 2015 - 20:39

et sinon, tu dis allumage ok et carbu ok.

petit test, lorsque tu essaies de mettre en route, bougie sèche ou humide ?
Revenir en haut Aller en bas
RomainA
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 94
Age : 18
Localisation : Bordeaux
Emploi : Lycéen
Modèle du cyclo : Bravo 1982, vario malossi galets 7,5gr, pot Sito plus mais bientôt too bad, boîte à air malossi, moteur origine, 67km/h
Date d'inscription : 10/01/2015

MessageSujet: Re: pas de démarrage. bizarre   Dim 18 Jan 2015 - 23:06

Le problème est résolu, jai changé la bougie parce qu'elle faisait une étincelle mais pas au bon moment donc c'est pour cela qu'il ne démarrait pas mais maintenant il demarre avec un coup de pédale ! Very Happy
Revenir en haut Aller en bas
ciaociao
Modérateur
Modérateur


Masculin Nombre de messages : 4838
Age : 51
Localisation : RHONE ALPES
Modèle du cyclo : CIAO PX RI 1988
Date d'inscription : 22/05/2007

MessageSujet: Re: pas de démarrage. bizarre   Lun 19 Jan 2015 - 0:09

Super!!!  content  pour  toi  que  tu  ais trouver  le  dysfonctionnement!!!   cheers cheers cheers

La  bougie!!!!  comme  quoi, pas  besoin  d'aller  voir  plus  loin!!  
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de démarrage. bizarre   Aujourd'hui à 0:06

Revenir en haut Aller en bas
 
pas de démarrage. bizarre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bizarre
» Bizarre le numéro de mon arrière-arrièrex2 grand-père
» Si Jessie J te fait pas bouger, t'es bizarre
» bouton bizarre help photos
» Que c'est bizarre tout ça!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: