Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 problème démarrage accélération sans le choke

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jaaaaames
S'interresse
S'interresse


Masculin Nombre de messages : 28
Age : 23
Localisation : brabant wallon belgique
Modèle du cyclo : px 25 belge 38.2 en attente de la prépa dounet
Date d'inscription : 11/09/2014

MessageSujet: problème démarrage accélération sans le choke   Jeu 2 Oct 2014 - 23:51

Bon voila en tant que novice je suis content d'avoir réussi à remettre en route mon ciao , cepandant il me reste encore les réglages à faire :
il démarre au quart de tour , tiens le ralenti avec le choke et avance normalement au démarrage . Le problème est que quand le choke s'enleve il ne donne plus d'accélération et fait beuuuuuh avant de s'éteindre . Donc pour rouler ce n'est pas très pratique je dois rester poignée de gaz mi-ouverte pour que le choke reste enclencher et donc pédaler en monter ,
Quelqu'un aurait t'il une idée d'ou proviendrai le problème ?
mon ciao est tout d'origine , j'ai fais mes joint de culasse et joint d'embase en carton de lait pour me dépanner en attendant d'avoir les bons par commande .bom est ce que ca peut etre ca ? j'ai nettoyer le carbu , la cuve était nikel chrome , j'ai un carbu 12/10 gilcleur 42 je suppose c'est l'origine , donc voila svp aidez moi
Revenir en haut Aller en bas
jaaaaames
S'interresse
S'interresse


Masculin Nombre de messages : 28
Age : 23
Localisation : brabant wallon belgique
Modèle du cyclo : px 25 belge 38.2 en attente de la prépa dounet
Date d'inscription : 11/09/2014

MessageSujet: Re: problème démarrage accélération sans le choke   Jeu 2 Oct 2014 - 23:53

Pour préciser , quand j'accélère avec le choke j'accélaire doucement sinon il ne prend pas , sans le choke ce n'est pas la peine
Revenir en haut Aller en bas
Maxb12hs
Pilote
Pilote


Masculin Nombre de messages : 311
Age : 39
Localisation : Toulouse
Modèle du cyclo : Ciao Px 1981
Date d'inscription : 26/11/2011

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 1:25

Apparemment, tu as besoin d'un gicleur plus grand. D'habitude, les gicleurs d'origine sont en 49, je ne sais pas ce qu'il en est du 12/10 mais les symptomes sont ceux d'un manque de richesse en mélange.
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 8:22

sur les ciao belges , le gicleur est souvent un 44 , effectivement un gicleur plus gros devrait faire l'affaire 
est ce que tu as remis le filtre a air avec ses grilles ?
Revenir en haut Aller en bas
En ligne
jaaaaames
S'interresse
S'interresse


Masculin Nombre de messages : 28
Age : 23
Localisation : brabant wallon belgique
Modèle du cyclo : px 25 belge 38.2 en attente de la prépa dounet
Date d'inscription : 11/09/2014

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 9:52

Merci de vos réponses rapide , il est écrit 42 sur le gicleur et 12/10 sur le carbu
Votre avis c'est qu'il n'y a pas assez d'essence dans le mélange ?
Impossible que ce soit un problème de compression alors ?
Revenir en haut Aller en bas
jaaaaames
S'interresse
S'interresse


Masculin Nombre de messages : 28
Age : 23
Localisation : brabant wallon belgique
Modèle du cyclo : px 25 belge 38.2 en attente de la prépa dounet
Date d'inscription : 11/09/2014

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 9:56

mais comment c'est possible puisque tout est d'origine ? oui j'ai le filtre à air avec les 3 grilles
Revenir en haut Aller en bas
mk3gt76
S'interresse
S'interresse


Masculin Nombre de messages : 27
Age : 24
Localisation : Rouen
Emploi : chaudronnier
Modèle du cyclo : 2 ciao px et 1 px en stand by
Date d'inscription : 19/05/2014

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 10:35

D'origine il n'y à pas de joint de culasse.
Attend de recevoir tes vrais joints et ça devrait remarché nickel. J'ai roulé pendant 3 semaines avec un joint fait dans une brique de lait, c'était l'inverse de toi j'étais obligé de resté accéléré pour qu'il ne cale pas.
Revenir en haut Aller en bas
jaaaaames
S'interresse
S'interresse


Masculin Nombre de messages : 28
Age : 23
Localisation : brabant wallon belgique
Modèle du cyclo : px 25 belge 38.2 en attente de la prépa dounet
Date d'inscription : 11/09/2014

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 11:03

C'est donc métal contre métal pour la culasse ? désolé de faire le débile mais ca m'étonne Laughing
Revenir en haut Aller en bas
mk3gt76
S'interresse
S'interresse


Masculin Nombre de messages : 27
Age : 24
Localisation : Rouen
Emploi : chaudronnier
Modèle du cyclo : 2 ciao px et 1 px en stand by
Date d'inscription : 19/05/2014

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 11:07

Les autres pourront te le confirmé, mais oui il n'y à pas de joint entre le cylindre et la culasse
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 13:04

oui , je confirme pas de joint de culasse d'origine 
Revenir en haut Aller en bas
En ligne
jaaaaames
S'interresse
S'interresse


Masculin Nombre de messages : 28
Age : 23
Localisation : brabant wallon belgique
Modèle du cyclo : px 25 belge 38.2 en attente de la prépa dounet
Date d'inscription : 11/09/2014

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 15:40

Ok! Je viens d'enlever le joint que j'avais mis à la culasse , il y a du mieux ! (désolé de continuer à vous enbêter mais je dois encore rouler 10 jours et donc j'aimerai que ca avance un peu mieux)

Donc je vous explique : le ralenti ne tiens pas avec le choke , alors je met des gaz directe et ca avance quand j'ai ma poignée de gaz à peu près à 1/3 ouvert
le ralenti tiens quand le choke n'est pas enclencher mais il n'y a pas assez de patate pour me faire avancer

alors je met le choke je démarre le choke s'enlève et miracle le moteur continue de tourner et avancer quand le choke s'enlève MAIS toujours comme avant quand je met plus de gaz il fait son beuuuuuh alors je me demande si il y a un reglage ou un petit truc que je peux faire en attendant mes joints pour qu'il continue son accélération un peu plus longtemps ,
merci

Revenir en haut Aller en bas
mk3gt76
S'interresse
S'interresse


Masculin Nombre de messages : 27
Age : 24
Localisation : Rouen
Emploi : chaudronnier
Modèle du cyclo : 2 ciao px et 1 px en stand by
Date d'inscription : 19/05/2014

MessageSujet: Re: problème démarrage accélération sans le choke   Ven 3 Oct 2014 - 17:48

Si tu dois attendre encore 10 jours, tout ce que je peux te conseillé c'est de refaire un joint, remonté le tout et bien serrer les boulons
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème démarrage accélération sans le choke   Aujourd'hui à 21:02

Revenir en haut Aller en bas
 
problème démarrage accélération sans le choke
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bruit anormal en décélération (voir en accélération...) sur mon chrysler voyager 2.5 td se
» Démarrage avec accélération
» Problème d'accélération URGENT.
» congé parental et CP à prendre : quelle indemnisation ?
» plus d'ovulation depuis ma fausse couche

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: