Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Probleme en monté

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
HackTN
S'interresse
S'interresse


Masculin Nombre de messages : 25
Age : 36
Date d'inscription : 06/06/2013

MessageSujet: Probleme en monté   Lun 21 Juil 2014 - 14:35

Bonjour,
Bon j'ai bcp de problèmes la et je connais presque rien en mécanique
J'ai une piaggio Si avec moteur réparé l'année dernière (Vilebrequin, piston, condensateur et rupteur sont changés) mais depuis sa réparation ne monte pas les cotes
Le carburateur fuit, j'ai des goutes d'essences
J'ai mis une bougie neuve aujourd’hui pour voir sa couleur mais apparemment elle est sèche
Je fais mon mélange à 5~6% vue la chaleur dans mon pays
Ici qqes images de l'état de ma ferraille   







Revenir en haut Aller en bas
aienote
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 141
Age : 30
Localisation : Yverdon
Emploi : Gestionnaire de Vente
Modèle du cyclo : Malossi reed valve, Kit eurocilindro 46, Carbu 19, vilo Athena, Pot Proma cirquit.
Date d'inscription : 04/06/2009

MessageSujet: Re: Probleme en monté   Lun 21 Juil 2014 - 14:47

Si ton carbu fuit c'est qu'il est mal serrer ou ta oublier le mettre le joint?
Revenir en haut Aller en bas
HackTN
S'interresse
S'interresse


Masculin Nombre de messages : 25
Age : 36
Date d'inscription : 06/06/2013

MessageSujet: Re: Probleme en monté   Lun 21 Juil 2014 - 14:50

Le joint c entre le carburateur et le filtre à air .?
Revenir en haut Aller en bas
aienote
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 141
Age : 30
Localisation : Yverdon
Emploi : Gestionnaire de Vente
Modèle du cyclo : Malossi reed valve, Kit eurocilindro 46, Carbu 19, vilo Athena, Pot Proma cirquit.
Date d'inscription : 04/06/2009

MessageSujet: Re: Probleme en monté   Lun 21 Juil 2014 - 14:54

Aussi, il y'a un joint sur le bac noir du carbu, l'endroit ou se trouve l'essence... Le joint est entre le bac noir et le carbu
Revenir en haut Aller en bas
HackTN
S'interresse
S'interresse


Masculin Nombre de messages : 25
Age : 36
Date d'inscription : 06/06/2013

MessageSujet: Re: Probleme en monté   Lun 21 Juil 2014 - 15:00

Aussi regarde la 2eme photo, je pense aussi qu'il y a une fuite entre culasse et le carter, il y a de l'huile qui s’échappe !
à noter que dans une petite cote ou sur le plat j'arrive au max de la vitesse 40-45 km/h
Revenir en haut Aller en bas
aienote
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 141
Age : 30
Localisation : Yverdon
Emploi : Gestionnaire de Vente
Modèle du cyclo : Malossi reed valve, Kit eurocilindro 46, Carbu 19, vilo Athena, Pot Proma cirquit.
Date d'inscription : 04/06/2009

MessageSujet: Re: Probleme en monté   Lun 21 Juil 2014 - 18:14

Mélange a 5-6% ?????? C'est beaucoup trop!!! Max 3.5


J'ai un kit 46mm et je suis au 2% sa tourne nickel depuis 2ans! Le kit n'est même pas rayer 🎃
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15659
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Probleme en monté   Lun 21 Juil 2014 - 19:07

Hé oui ,réduit tout de suite le pourcentage, roule à 2,5% en semi-synthèse ça suffit amplement
Revenir en haut Aller en bas
En ligne
HackTN
S'interresse
S'interresse


Masculin Nombre de messages : 25
Age : 36
Date d'inscription : 06/06/2013

MessageSujet: Re: Probleme en monté   Lun 21 Juil 2014 - 22:47

J'ai réduit le mélange mais ça ne change rien, toujours pas d’accélération en monté, est ce que ce n'est pas les segments ont déconné ?
Aussi si j'augmente le gicleur est ce que ça va arranger le problème ?
Merci pour vos réponses.
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15659
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Probleme en monté   Mar 22 Juil 2014 - 14:38

Combien de km a ton moteur?

A combien grimpe tu la monté? Normalement d'origine c'est 35km/h maximum et 45/50km/h en ligne droite
Revenir en haut Aller en bas
En ligne
HackTN
S'interresse
S'interresse


Masculin Nombre de messages : 25
Age : 36
Date d'inscription : 06/06/2013

MessageSujet: Re: Probleme en monté   Mar 22 Juil 2014 - 18:00

Je sais pas exactement combien de km il a, je pense que c au alentour de 400km après sa réparation & dans certaines cotes j'avance même 0km/h pas à moins que j'ai du élan
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15659
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Probleme en monté   Mar 22 Juil 2014 - 18:01

Peut être mauvais piston ou courroie détendue
Revenir en haut Aller en bas
En ligne
HackTN
S'interresse
S'interresse


Masculin Nombre de messages : 25
Age : 36
Date d'inscription : 06/06/2013

MessageSujet: Re: Probleme en monté   Mar 22 Juil 2014 - 18:31

Pour la courroie moteur est avancé le max
Regarde fuite de mélange ici http://img11.hostingpics.net/pics/338802DSCF1009.jpg
ça n'influence pas sur le rondement .?
Aussi elle manque de reprise.
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15659
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Probleme en monté   Mar 22 Juil 2014 - 22:22

L'essence coule??

Avec 6% ton pot d’échappement doit être surement très encrassé
Revenir en haut Aller en bas
En ligne
HackTN
S'interresse
S'interresse


Masculin Nombre de messages : 25
Age : 36
Date d'inscription : 06/06/2013

MessageSujet: Re: Probleme en monté   Mer 23 Juil 2014 - 0:14

Oui essence coule, dois je changer de pot et augmenter gicleur ?
Déjà il y a des trous dans le pot
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15659
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Probleme en monté   Mer 23 Juil 2014 - 9:01

Ta durite doit être percé, ou pointeau coincé

démonte ton carburateur, nettoie le et vérifie si le pointeau coulisse bien
Revenir en haut Aller en bas
En ligne
HackTN
S'interresse
S'interresse


Masculin Nombre de messages : 25
Age : 36
Date d'inscription : 06/06/2013

MessageSujet: Re: Probleme en monté   Mer 23 Juil 2014 - 14:43

D'accord, je v vérifier ça
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme en monté   Aujourd'hui à 10:36

Revenir en haut Aller en bas
 
Probleme en monté
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Cybex pallas fix:probleme ! Dossier désolidarisé de l'assise
» Bromokin et montée de lait...aïe !
» probleme avec mon premier dokeo
» Au secours besoin de conseil probleme vernis
» probleme de sommeil

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: