Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 [résolu] Moteur se lance avec décompress mais cale aussitot

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
legrosmichel
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 126
Age : 42
Localisation : 92
Date d'inscription : 15/09/2013

MessageSujet: [résolu] Moteur se lance avec décompress mais cale aussitot   Lun 14 Juil 2014 - 22:13

Salut les amis.
Mon ciao marchait plutôt bien jusque là.
Ce week end j'ai entrepris de demonter le moteur pour controler quelques bricoles:
le calage du rupteur (c'est fait à 40 avec la cale au bon endroit et donc au point haut) j'ai nettoyé le cylindre, et contrôlé la bougie à 50.
nettoyage du filtre à air.
Lors du remontage j'ai bien fait attention aux segments avec le petit repère, et aussi bien remonté le piston avec la petite flèche vers l'échappement.
Il a remarché nickel (démarrage à la poussette) plusieurs fois (genre 15mn de roulage), jusqu'à ce que je teste de faire une petite roue arrière (moteur tournant mais ciao à l'arret) et là il s'est arreté presque net.
et impossible de le redémarrer en le poussant à mort etc.
j'ai pensé au moteur noyé, j'ai vidé le carbu, ré ouvert le haut du moteur pour contrôler que le piston n'était pas grippé, j'ai remis un peu d'huile et contrôlé que le piston coulissait nickel, il y a bien de l'essence dans le réservoir.
j'ai bien resserré les 3 écrous de la culasse, remis la petite soupape de décompression.

j'ai testé dans une descente de garage: poignée de décompression, accélérateur (comme d'hab') j'ai la lumière (feux) j'entends le "fouch fouch fouch" du piston, le moteur se lance, je relâche la poignée de décompression, j'arrive sur du plat et lentement le moteur s'arrete, bref le moteur cale, il ne se met pas à tourner "seul et stable", aucune accélération, c'est juste l'élan qui le maintien.

Je pense peut être à la bougie ? à la bobine haute tension ?

Merci de vos avis les gars car là je vois pas ce qu'il s'est passé.


Dernière édition par legrosmichel le Mer 16 Juil 2014 - 0:55, édité 1 fois
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5345
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Mar 15 Juil 2014 - 9:08

tu peux deja regarder quand tu as essayé de demarrer dans une descente si ta bougie est humide ou seche
Revenir en haut Aller en bas
legrosmichel
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 126
Age : 42
Localisation : 92
Date d'inscription : 15/09/2013

MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Mar 15 Juil 2014 - 9:16

bonjour et merci de ton avis.
quand tu dis "humide ou seche" c'est simplement qu'il y aurait dessus de l'essence ou huile, ou bien rien du tout ?
la bougie est seche (aucun liquide dessus)
au pire je vais essayer d'en acheter une neuve chez piaggio.
sur jmpb ils en vendent plein de différentes pour les ciao (le mien 1981)
ngk b 5-6-7-8-9
bosch w3-4-5-7-8

difficile de s'y retrouver, et le manuel, je ne l'ai pas.
Merci de cette petite aide deja pour la bougie (moteur origine, carbu 13)


Dernière édition par legrosmichel le Mar 15 Juil 2014 - 9:30, édité 1 fois
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5345
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Mar 15 Juil 2014 - 9:20

si ta bougie est humide c'est que l'allumage ne va pas et si elle est seche c'est que l'essence n'arrive pas 
pour la bougie une ngk B6hs ou B7hs
Revenir en haut Aller en bas
legrosmichel
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 126
Age : 42
Localisation : 92
Date d'inscription : 15/09/2013

MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Mar 15 Juil 2014 - 9:32

"si ta bougie est humide c'est que l'allumage ne va pas et si elle est seche c'est que l'essence n'arrive pas "

alors elle doit etre comment normalement ????




bougie seche apparemment (de memoire en ayant démonté hier soir)
peut etre le carbu bouché quelque part.
je vais quand meme acheter une bougie neuve, au moins ca ne lui fera pas de mal, elle doit avoir des kilometres deja.
merci encore pour ton avis, je teste ca ce midi ou ce soir.
Revenir en haut Aller en bas
legrosmichel
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 126
Age : 42
Localisation : 92
Date d'inscription : 15/09/2013

MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Mar 15 Juil 2014 - 13:46

bougie neuve, un peu d'essence (2%huile) dans le trou de la bougie.. rien n'y fait
bruit 'priiiiiiiiichhhhhh priiiiiiiiiiiichhhh priiiichhhh" du piston mais des lors que je relache le cable de décompression y'a plus rien.
donc tu disais l'arrivée d'essence.
où cela pourrait il clocher ?
à l'entrée du carbu j'ai l'essence.
j'ai demonté le filtre à essence, y'a bien de l'eesence.
dans la cuve sous le carbu y'a de l'essence.

une petite aide serait bienvenue car à part peut etre la bobine HT qui est ancienne.
ca sent pas l'essence mais un peu l'electrique (difficile de décrire une odeur)


merci
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Mar 15 Juil 2014 - 14:17

Pour éviter de courir à côté du cyclo, j'utilise une perceuse en direct sur l'écrou de l'embrayage (j'suis trop vieux -ou feignant- pour ces conneries  lol! )
Demontes ta bougie, fais lui faire contact sur la culasse (tout en étant relié à l'anti parasite) et vérifie que tu as une étincelle en faisant tourner le moteur avec ta perceuse

Bon courage
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Mar 15 Juil 2014 - 14:31

Féniasse ,   

Oui commande des pièces sur jmpb ,plusieurs bougie ,le prix est très interessant (2.50 € la bougie), peut être des joints de rechange,filtre à essence


En france c'est 6euro minimum la bougie

Et pour ton problème ,ça m'est arrivait très souvent aupparement, la solution est effectivement de commencer par la bougie, ensuite nettoie ton réservoir ,jusqu'a que ça coule transparent ,esnuite poser un filtre a essence pour cyclo,attention,les filtres a 2e ,casse très souvent...ensuite tu trempe ton carbu dans un bain d'essence + ton filtre a air!

Si ça ne marche toujours pas, voir côté allumage et compression!
Revenir en haut Aller en bas
legrosmichel
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 126
Age : 42
Localisation : 92
Date d'inscription : 15/09/2013

MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Mer 16 Juil 2014 - 0:53

AFFAIRE CLASSée :
je vous epargne le re-re-re nettoyage du carbu...
il s'agissait simplement du joint entre la culasse et le cylindre qui n'était plus etanche: petit accroc qui faisait ce bruit de " fouchhhhhhh fouchhhhhhhhhhhh fouchhhh"
j'ai utilisé la méthode mac gayver : un morceau de carton fin et dense bien decoupé et hop, un bon serrage de l'ensemble.
et c'est reparti nickel.

vais peut etre tout de meme investir dans un joint digne de ce nom.

Merci pour les avis.

C'est par les erreurs qu'on apprend
je deviens un expert en demontage rapide du pot,embrayage,carbu et depose du moteur, c'est au moins ca de satisfaisant.
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Mer 16 Juil 2014 - 8:57

legrosmichel a écrit:
AFFAIRE CLASSée :
je vous epargne le re-re-re nettoyage du carbu...
il s'agissait simplement du joint entre la culasse et le cylindre qui n'était plus etanche: petit accroc qui faisait ce bruit de " fouchhhhhhh fouchhhhhhhhhhhh fouchhhh"
j'ai utilisé la méthode mac gayver : un morceau de carton fin et dense bien decoupé et hop, un bon serrage de l'ensemble.
et c'est reparti nickel.

vais peut etre tout de meme investir dans un joint digne de ce nom.

Merci pour les avis.

C'est par les erreurs qu'on apprend
je deviens un expert en demontage rapide du pot,embrayage,carbu et depose du moteur, c'est au moins ca de satisfaisant.
  
Pour les joints, tu peux te dépanner avec le carton d'une brick de lait  Wink 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu] Moteur se lance avec décompress mais cale aussitot   Aujourd'hui à 4:59

Revenir en haut Aller en bas
 
[résolu] Moteur se lance avec décompress mais cale aussitot
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Savon avec huile de mais
» Démarre mais cale quelques secondes après...
» Nous sommes de retour, avec bb2 en route
» Mais c'est quoi ce bordel ???
» "L'amour ne voit pas avec les yeux, mais avec l'âme " > Leerad

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: