Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème au demarage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1288
Age : 47
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: Problème au demarage    Sam 3 Mai 2014 - 20:35

bougie hs, condensateur malade,verifie le cablage et branchement de l anti parasite ...
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: Problème au demarage    Sam 3 Mai 2014 - 23:13

fif a écrit:
bougie hs, condensateur malade,verifie le cablage et branchement de l anti parasite ...
J'ajouterai des rupteurs fatigués dans la liste
Revenir en haut Aller en bas
camille-louis
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 18
Localisation : nancy
Emploi : etudiant
Modèle du cyclo : ciao px 1981
Date d'inscription : 10/02/2014

MessageSujet: Re: Problème au demarage    Sam 3 Mai 2014 - 23:30

Rupteur , bougie , condancateur et anti parasite neuf le câblage à l'aire bon
Et j'ai tester avec avec une autre bobine ça ne fonctionne pas
Revenir en haut Aller en bas
camille-louis
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 18
Localisation : nancy
Emploi : etudiant
Modèle du cyclo : ciao px 1981
Date d'inscription : 10/02/2014

MessageSujet: Re: Problème au demarage    Lun 25 Aoû 2014 - 12:20

Bonjours tout le monde
J'ai trouvé la solution a mon problème  ( il y a quelque temps )
Donc comme un c.. J'avais mal remonter les fils dans l'allumage
Pour ceux qui on le même problème que moi faite bien attention
Que le fil de la bobine basse tension ( rouge ) passe bien sous le rupteur
Que le fil qui va de la bobine haute tension ( blanc ) au rupteur passe bien sous le condo
En espérant aider quelque personne
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème au demarage    Aujourd'hui à 11:11

Revenir en haut Aller en bas
 
Problème au demarage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001
» problème pour allez faire " caca "
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: