Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème allumage ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Problème allumage ...   Jeu 3 Avr 2014 - 11:18

Bonjour tout le monde, me revoilà avec encore de nouveaux problème avec la ciao. Je l'ai récupéré hier chez le mécano car j'étais tombé avec et la fourche était pliée , elle démarrait bien et marchait bien. Le mécano m'a donc changé la fourche mais chez lui impossible de la démarrer , il n'y avait pas d'étincelles à la bougie, j'ai débranché les trois fils(rouge-blanc-vert) du boîtier de l'allumage et les ait retranché puis elle a démarre tout de suite, le mécano est allé faire un tour avec , elle s'est éteinte avec lui encore à cause des 3 fils. Elle ne démarrait plus j'ai donc débrancher retrancher ces fils elle a démarrer puis à cale mais maintenant impossible de la redémarrer savez vous de quoi cela peut il venir ? Ça m'embête car je suis déjà à 250€ de pièces et tout ça pour rien... (Carbu,bougie,anti parasite,segments,joints d'embase neufs). Help please !
Revenir en haut Aller en bas
Darknez
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1330
Age : 17
Localisation : Suisse, Vaud, a 3 min de Henniez Nestlé Waters
Emploi : Carrossier-Tôlier
Modèle du cyclo : Ciao P de 1982 racing et piaggio SI en resto mob cross
Date d'inscription : 04/04/2013

MessageSujet: Re: Problème allumage ...   Jeu 3 Avr 2014 - 12:58

Y a pas un faux contact ?
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Jeu 3 Avr 2014 - 16:57

Si je pense mais je ne sais pas si ce sont les fils ou bien le boîtier cdi
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Jeu 3 Avr 2014 - 19:23

Help please
Revenir en haut Aller en bas
suilpipo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 465
Age : 19
Localisation : Suisse Genève
Modèle du cyclo : Ciao
Date d'inscription : 19/02/2012

MessageSujet: Re: Problème allumage ...   Jeu 3 Avr 2014 - 23:27

Met ta bougie sur la culasse branché à l'antiparasite et regarde quand l'étincelle est là
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Sam 5 Avr 2014 - 10:53

Il n'y a pas d'etincelle
Revenir en haut Aller en bas
suilpipo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 465
Age : 19
Localisation : Suisse Genève
Modèle du cyclo : Ciao
Date d'inscription : 19/02/2012

MessageSujet: Re: Problème allumage ...   Sam 5 Avr 2014 - 12:13

Ton rupteur est bien entre 0,40 et 0,45 ?
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Sam 5 Avr 2014 - 13:16

Allumage électronique ( c'est une ciao mix ) Wink
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème allumage ...   Sam 5 Avr 2014 - 19:59

verifie la bougie , le capuchon et le cable haute tension
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème allumage ...   Sam 5 Avr 2014 - 19:59

verifie la bougie , le capuchon et le cable haute tension
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Sam 5 Avr 2014 - 21:01

Bougie neuve et anti parasite neuf ! C'est quoi le câble haute tension , et comment vérifier ?
Revenir en haut Aller en bas
suilpipo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 465
Age : 19
Localisation : Suisse Genève
Modèle du cyclo : Ciao
Date d'inscription : 19/02/2012

MessageSujet: Re: Problème allumage ...   Dim 6 Avr 2014 - 1:01

Si je ne me trompe pas c'est le cable qui va de la bobine jusqu'a l'antiparasite
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Dim 6 Avr 2014 - 14:00

Comment tester ?
Revenir en haut Aller en bas
Darknez
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1330
Age : 17
Localisation : Suisse, Vaud, a 3 min de Henniez Nestlé Waters
Emploi : Carrossier-Tôlier
Modèle du cyclo : Ciao P de 1982 racing et piaggio SI en resto mob cross
Date d'inscription : 04/04/2013

MessageSujet: Re: Problème allumage ...   Dim 6 Avr 2014 - 14:29

Tu l'enlève et tu fait un schéma électrique avec.
Ex.

[+] ~~~~~~ampoule~~~câble ht~~~~~~ [-]

Pas de lumière --) câble ht
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Dim 6 Avr 2014 - 18:13

Je ne comprends pas trop , dsl l'électricité ce n'est pas trop mon fort ...
Revenir en haut Aller en bas
Darknez
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1330
Age : 17
Localisation : Suisse, Vaud, a 3 min de Henniez Nestlé Waters
Emploi : Carrossier-Tôlier
Modèle du cyclo : Ciao P de 1982 racing et piaggio SI en resto mob cross
Date d'inscription : 04/04/2013

MessageSujet: Re: Problème allumage ...   Dim 6 Avr 2014 - 22:02

Tu sais moi non plus  Wink 
Simple, tu prends une pile 4,5V, 2 Câbles et une ampoule.
Tu fait le branchement pour que l'ampoule s'allume.
Et après tu échanges un câble par le câble ht.
Si l'ampoule ne s'allume plus, tu câble est foutu.
Çe qui est quand même rare.
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Mer 9 Avr 2014 - 18:18

Je n'ai pas de quoi faire ce montage mais je pense que ce sont les trois fils que je dois brancher au d'ci qui déconne car avant quand je les débranchais et branchais ça marchait mais même plus maintenant ! Je précise que c'est une ciao à allumage électronique , la bougie ne fait pas d'étincelle , j'en ai marre je ne comprend plus rien ,alors si vous pouviez m'aider ce serait cool !! Merci
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Problème allumage ...   Mer 9 Avr 2014 - 18:45

tu dois avoir une coupure dans un des fils rouge , blanc , vert raccourci les d'un centimetre , mets trois cosses neuves et essaie
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Mer 9 Avr 2014 - 20:01

Mes fils sont dénudés est ce que ça peut être ça aussi ?
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Problème allumage ...   Mer 9 Avr 2014 - 20:24

les fils denudés c'est pas trop bon , tu peux les isoler avec du scotch , mais le mieux est de les changer d'un bout a l'autre
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Mer 9 Avr 2014 - 20:48

Ok je vais faire ça merci
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Problème allumage ...   Mer 9 Avr 2014 - 20:52

il faut deposer le moteur , enlever le volant magnetique et ressouder des nouveaux fils de meme couleur et de meme section
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Jeu 10 Avr 2014 - 19:52

C'est bon problème règle merci tout fonctionne !
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Problème allumage ...   Jeu 10 Avr 2014 - 20:30

impeccable   , tu as remplacé les fils ?
Revenir en haut Aller en bas
Boisepaps
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 95
Age : 19
Date d'inscription : 19/01/2014

MessageSujet: Re: Problème allumage ...   Jeu 10 Avr 2014 - 20:38

Non j'ai juste tout refait avec du nouveau scotch Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème allumage ...   Aujourd'hui à 11:09

Revenir en haut Aller en bas
 
Problème allumage ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'allumage/condensateur
» problème pour allez faire " caca "
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: