Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 ça démarre pas ... (RESOLUE)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: ça démarre pas ... (RESOLUE)    Sam 1 Fév 2014 - 13:53

Bonjour a tous,

Voila j'ai un problème sur mon ciao, le moteur s'allume plus, le cylindre et neuf, le carbu 13 et neuf (gilcleur 66), rupteur regler a 0.40, étincelle a la bougie.. bref sa ne démarre pas du tout, je sais pas ou chercher..

Config:
Carter speed engine (500kil)
Vilo athena (500kil)
Kit 46.5 malossi (neuf)
Carbu 13 / g:66 (neuf)


Dernière édition par dydy le Sam 1 Fév 2014 - 18:11, édité 1 fois
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: ça démarre pas ... (RESOLUE)    Sam 1 Fév 2014 - 13:59

Quelle boite a air?Quel pot?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ça démarre pas ... (RESOLUE)    Sam 1 Fév 2014 - 14:07

boite a air malossi, et pot polini celui la :

Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: ça démarre pas ... (RESOLUE)    Sam 1 Fév 2014 - 14:38

Oula ça ne va pas, monte un gicleur de 70!

Tu es trop pauvre la !

Gicleur de 66= kit 43

Ou bien kit 46mm,mais bridé au pot et à la boite a air
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ça démarre pas ... (RESOLUE)    Sam 1 Fév 2014 - 14:39

donc sa vien du gicleur ?, go j'essaie maintenant un gicleur de 71
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ça démarre pas ... (RESOLUE)    Sam 1 Fév 2014 - 15:10

rien qui change avec le 71 si jamais
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ça démarre pas ... (RESOLUE)    Aujourd'hui à 6:45

Revenir en haut Aller en bas
 
ça démarre pas ... (RESOLUE)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Marre des bébés parfaits!
» marre de la loola!!!
» Marre du lait?
» Vous en avez marre de remettre la tétine à votre bébé...
» marre de la clope

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: