Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
florian377
S'interresse
S'interresse


Masculin Nombre de messages : 37
Age : 17
Localisation : Cavaillon
Emploi : étudiant
Modèle du cyclo : ciao px
Date d'inscription : 09/06/2013

MessageSujet: problème démarrage    Lun 19 Aoû 2013 - 14:45

Slt a tous !!!!!!!!!!!

j'ai un problème depuis que je rénove mon ciao. Enfaîtes pour que mon ciao démarre il faut que je pédale environ 5 a 10 minutes et au bous d'un moment sa démarre avec une accélération ( je reste accéléré )
mais après le moteur cale.

je ne comprend pas pourquoi sa met beaucoup de temps pour qu'elle démarre? et pourquoi sa ne tiens pas accéléré alors que je suis a fond sur l'accélérateur ?

Si vous avez une idée pourquoi cela fait sa , merci de me répondre.

PS: j'ai changé mon condensateur , il avait prit l'eau .

 
Revenir en haut Aller en bas
Dhalsim1er
Modérateur
Modérateur


Masculin Nombre de messages : 2596
Age : 41
Localisation : Gironde
Emploi : ingé son
Modèle du cyclo : QUE du Piaggio...!!!
Date d'inscription : 03/02/2009

MessageSujet: Re: problème démarrage    Lun 19 Aoû 2013 - 14:51

Un ciao qui ne démarre pas au bout de 5 secondes c'est qu'il y a un soucis alors 5 à 10 minutes... PFfffff
Il va falloir que tu donne plus d'info : étincelle à la bougie, bougie humide, ect....
Revenir en haut Aller en bas
http://www.laccordeurlasalle.com/
florian377
S'interresse
S'interresse


Masculin Nombre de messages : 37
Age : 17
Localisation : Cavaillon
Emploi : étudiant
Modèle du cyclo : ciao px
Date d'inscription : 09/06/2013

MessageSujet: Re: problème démarrage    Lun 19 Aoû 2013 - 15:14

j'ai l'étincelle ( elle est blanche et petite ) et ma bougie est très humide.
Et peut-être qu'il y a trop d'essence , il y a beaucoup d'essence qui rentre.
Revenir en haut Aller en bas
Darknez
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1330
Age : 17
Localisation : Suisse, Vaud, a 3 min de Henniez Nestlé Waters
Emploi : Carrossier-Tôlier
Modèle du cyclo : Ciao P de 1982 racing et piaggio SI en resto mob cross
Date d'inscription : 04/04/2013

MessageSujet: Re: problème démarrage    Lun 19 Aoû 2013 - 15:28

Elle est bleue l'etincelle normalement.
Changes deja de bougie et nettoyes le carbu
Revenir en haut Aller en bas
florian377
S'interresse
S'interresse


Masculin Nombre de messages : 37
Age : 17
Localisation : Cavaillon
Emploi : étudiant
Modèle du cyclo : ciao px
Date d'inscription : 09/06/2013

MessageSujet: Re: problème démarrage    Lun 19 Aoû 2013 - 15:35

Ah ben merci je pense que tu viens de trouver mon problème j'ai tous nettoyé le carbu et je me posé la question si c’était pas la bougie qui fonctionné pas.
Donc je vais la changé et voir si sa démarre !!!
 
Revenir en haut Aller en bas
mister_a
Piston affolé
Piston affolé


Masculin Nombre de messages : 2017
Age : 20
Localisation : cotes d'armor, pas loin de st Brieuc
Emploi : opérateur régleur sur machine outil a comande numérique et tourneur fraiseur sur machine outil conventionnelle
Modèle du cyclo : Ciao chassi P, moteur polini speed engine, kit simonini 42ø, Malossi Too Bad, Malossi Multivar,carbu de 19 PHGB, pipe artisanale !
Date d'inscription : 27/05/2012

MessageSujet: Re: problème démarrage    Lun 19 Aoû 2013 - 18:44

n'abuse pas du décompresseur Wink 
Revenir en haut Aller en bas
Darknez
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1330
Age : 17
Localisation : Suisse, Vaud, a 3 min de Henniez Nestlé Waters
Emploi : Carrossier-Tôlier
Modèle du cyclo : Ciao P de 1982 racing et piaggio SI en resto mob cross
Date d'inscription : 04/04/2013

MessageSujet: Re: problème démarrage    Lun 19 Aoû 2013 - 18:56

ni de l'alcool Laughing 
Alors ?
Revenir en haut Aller en bas
florian377
S'interresse
S'interresse


Masculin Nombre de messages : 37
Age : 17
Localisation : Cavaillon
Emploi : étudiant
Modèle du cyclo : ciao px
Date d'inscription : 09/06/2013

MessageSujet: Re: problème démarrage    Jeu 22 Aoû 2013 - 11:24

re tous le monde!!!!!

je viens de changer ma bougie premier coup de pédale elle démarre nickel mais tiens pas trop le ralenti.
Le lendemain j'essaye de la démarré , elle démarre plus je comprend pas pourquoi ?Crying or Very sad 
Revenir en haut Aller en bas
mat46
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 18
Modèle du cyclo : c7e2
Date d'inscription : 22/08/2013

MessageSujet: Re: problème démarrage    Jeu 22 Aoû 2013 - 16:11

re demonte ta bougie et regarde si elle est tros mouiller, si elle est tros mouiller cest que ton moteur se noye donc faut chager de carbu
Revenir en haut Aller en bas
Darknez
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1330
Age : 17
Localisation : Suisse, Vaud, a 3 min de Henniez Nestlé Waters
Emploi : Carrossier-Tôlier
Modèle du cyclo : Ciao P de 1982 racing et piaggio SI en resto mob cross
Date d'inscription : 04/04/2013

MessageSujet: Re: problème démarrage    Jeu 22 Aoû 2013 - 17:27

faut  pas changer de carbu mais de gicleur...Rolling Eyes 
Y confondent tout ces jeunes,merde j'en suis aussi un Laughing 
Revenir en haut Aller en bas
mat46
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 18
Modèle du cyclo : c7e2
Date d'inscription : 22/08/2013

MessageSujet: Re: problème démarrage    Jeu 22 Aoû 2013 - 17:57

oui aussi jy avait pas penser desoler Very Happy
Revenir en haut Aller en bas
florian377
S'interresse
S'interresse


Masculin Nombre de messages : 37
Age : 17
Localisation : Cavaillon
Emploi : étudiant
Modèle du cyclo : ciao px
Date d'inscription : 09/06/2013

MessageSujet: Re: problème démarrage    Jeu 22 Aoû 2013 - 18:57

re

c'est bon elle démarre j'ai juste nettoyé le gicleur car enfaites mon réservoir est toujours rouillé après plusieurs essais pour le dérouillé, donc mon éssence n'est pas top et pas très pure.
Revenir en haut Aller en bas
mat46
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 18
Modèle du cyclo : c7e2
Date d'inscription : 22/08/2013

MessageSujet: Re: problème démarrage    Jeu 22 Aoû 2013 - 19:16

cool alors petit conseil met un filtre a essence pour eviter que le gicleur se rebouche
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15659
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: problème démarrage    Jeu 22 Aoû 2013 - 20:19

 
mat46 a écrit:
cool alors petit conseil met un filtre a essence pour eviter que le gicleur se rebouche
Prend un filtre a 8/9euro

Les filtres a 2euro = de la vrai merde
Revenir en haut Aller en bas
florian377
S'interresse
S'interresse


Masculin Nombre de messages : 37
Age : 17
Localisation : Cavaillon
Emploi : étudiant
Modèle du cyclo : ciao px
Date d'inscription : 09/06/2013

MessageSujet: Re: problème démarrage    Ven 23 Aoû 2013 - 10:32

re

Oui je vais voir mais des que je la démarre je la laisse chauffé mais des que je commence a accéléré progressivement elle commence a calé je peux pas accéléré sinon elle cale. Puis je les faites roulé mais j'allais vraiment pas vite du-tout.
Pourquoi des que j’accélère elle cale ?
Revenir en haut Aller en bas
alpina fan
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 46
Date d'inscription : 04/09/2010

MessageSujet: Re: problème démarrage    Ven 23 Aoû 2013 - 11:10

florian377 a écrit:
re

Oui je vais voir mais des que je la démarre je la laisse chauffé mais des que je commence a accéléré progressivement elle commence a calé je peux pas accéléré sinon elle cale. Puis je les faites roulé mais j'allais vraiment pas vite du-tout.
Pourquoi des que j’accélère elle cale ?
Je crois que le ciao de ma fillotte à le même problème et j'ai changé (bougie, piston, cylindre segment, embrayage !!!) je vais suivre ton poste car nous avons la même panne et je seiche
Revenir en haut Aller en bas
florian377
S'interresse
S'interresse


Masculin Nombre de messages : 37
Age : 17
Localisation : Cavaillon
Emploi : étudiant
Modèle du cyclo : ciao px
Date d'inscription : 09/06/2013

MessageSujet: Re: problème démarrage    Ven 23 Aoû 2013 - 13:11

re

Sa tombe bien moi aussi j'ai changé y'a peu de temps la bougie et le condensateur.Et y'a longtemps le piston , les segments et le cylindre.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème démarrage    Aujourd'hui à 1:38

Revenir en haut Aller en bas
 
problème démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» HELP! Problème démarrage Rotax 912 ULS
» problème démarrage
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001
» [1.7D] Problème de démarage à froid
» problème pour allez faire " caca "

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: