Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 gros bruit au démarrage (Gros pet)+ralentit ne tient pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lolo2
Bavard
Bavard


Masculin Nombre de messages : 87
Age : 17
Modèle du cyclo : Piaggio ciao c7e 1986
Date d'inscription : 05/12/2011

MessageSujet: gros bruit au démarrage (Gros pet)+ralentit ne tient pas   Ven 7 Juin 2013 - 22:10

Bonjour à tous,après de longue recherche sur le forum je n ai pas trouvé ma réponse.Alors,mon ciao arrive à démarrer mais avant sa il fait un gros éclat,comme un bruit de décompréssion(pet) .il le fait sa à chaque fois.et, à peine je relache les gaz il câle,même à chaud.J ai essayer en réglant le ralentit mais sa ne change rien. Avez vous une idée de ce que je dois faire et d ou sa vien?
Revenir en haut Aller en bas
Phant0m-Ciao
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 762
Age : 20
Localisation : Les étoiles, suisse, vaud ;-)
Emploi : veeeeeeeeeendeur
Modèle du cyclo : Une dynamite
Date d'inscription : 26/02/2012

MessageSujet: Re: gros bruit au démarrage (Gros pet)+ralentit ne tient pas   Ven 7 Juin 2013 - 22:46

Ruuuuuuuuupteur
Revenir en haut Aller en bas
lolo2
Bavard
Bavard


Masculin Nombre de messages : 87
Age : 17
Modèle du cyclo : Piaggio ciao c7e 1986
Date d'inscription : 05/12/2011

MessageSujet: Re: gros bruit au démarrage (Gros pet)+ralentit ne tient pas   Sam 8 Juin 2013 - 11:12

Ah bon? Je viens de les faire changer par le garagiste.Il faut qu il soient plus écarter ou moins écarter? Pour information suplementaire , quand il fait l explosion au démarrage de la fumée et de l air sort du filtre à aire (par les 3 trous)
Revenir en haut Aller en bas
oscar7601
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 848
Age : 24
Localisation : Le Havre, Haute Normandie (76)
Emploi : Maths Spé
Modèle du cyclo : Ciao PXV
Date d'inscription : 13/09/2008

MessageSujet: Re: gros bruit au démarrage (Gros pet)+ralentit ne tient pas   Sam 8 Juin 2013 - 11:15

Message supprimé par son auteur qui a pris conscience de la bêtise qu'il venait de dire. Laughing


Dernière édition par oscar7601 le Sam 8 Juin 2013 - 12:16, édité 1 fois
Revenir en haut Aller en bas
mister_a
Piston affolé
Piston affolé


Masculin Nombre de messages : 2017
Age : 20
Localisation : cotes d'armor, pas loin de st Brieuc
Emploi : opérateur régleur sur machine outil a comande numérique et tourneur fraiseur sur machine outil conventionnelle
Modèle du cyclo : Ciao chassi P, moteur polini speed engine, kit simonini 42ø, Malossi Too Bad, Malossi Multivar,carbu de 19 PHGB, pipe artisanale !
Date d'inscription : 27/05/2012

MessageSujet: Re: gros bruit au démarrage (Gros pet)+ralentit ne tient pas   Sam 8 Juin 2013 - 12:08

alors dans ce ca la bin fait règlé l'alumage a 0.40 et regarder la soupape de décompression si elle est bien étenche ou le cable pas trop tendu
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: gros bruit au démarrage (Gros pet)+ralentit ne tient pas   Aujourd'hui à 1:37

Revenir en haut Aller en bas
 
gros bruit au démarrage (Gros pet)+ralentit ne tient pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» titi et gros minet
» gros erytème fessier
» Bonne Mercredi
» Alerte! Katanga: Kyungu Wa Kumwanza insulte Kabila d’avoir des gros yeux exhorbitants comme un gros rat de terre (pombo fuko)
» gros coffre à jouets et module jardin Little Tikes à vendre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: