Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 ne demarre pas malgré des soins.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mr steffen
Nouveau
Nouveau


Masculin Nombre de messages : 4
Age : 22
Date d'inscription : 09/02/2013

MessageSujet: ne demarre pas malgré des soins.   Sam 9 Fév 2013 - 17:00

bonjour à tous.

je retape pour un ami un piaggio ciao.

j'ai donc changé/nettoyé:
-les segments
-les ressorts d'embrayages
-le carburateur (3 fois démonté et nettoyé)
-la bougie
-réservoir (vidangé et nettoyé 2 fois)
-le joint du haut moteur.

j'ai de la compression, de l'essence neuve qui arrive jusqu'au carbu et une belle étincelle.
Mais elle ne démarre pas.

après démontage de la bougie pour vérification, elle est sèche et daigne pétarader un peu quand je mets un peu d'essence dans le puits de la bougie.

donc le soucis vient de l'arrivée d'essence, mais je ne vois pas ou...

si quelqu’un à une idée...

PS:
d'après mes recherches, il s'agit d'un ciao à rupteur. bobine bleue.
mais je doute que ça joue, vu qu'elle pète quand je mets de l'essence dans le puit de la bougie.

Par ailleurs, je voulais savoir si il était normal que j'ai un seul joint sur le HM? (entre les carters et le cylindre.)
Revenir en haut Aller en bas
mister_a
Piston affolé
Piston affolé


Masculin Nombre de messages : 2017
Age : 20
Localisation : cotes d'armor, pas loin de st Brieuc
Emploi : opérateur régleur sur machine outil a comande numérique et tourneur fraiseur sur machine outil conventionnelle
Modèle du cyclo : Ciao chassi P, moteur polini speed engine, kit simonini 42ø, Malossi Too Bad, Malossi Multivar,carbu de 19 PHGB, pipe artisanale !
Date d'inscription : 27/05/2012

MessageSujet: Re: ne demarre pas malgré des soins.   Sam 9 Fév 2013 - 23:02

pour le joint c'est normal mais pour le carbu regarde le bon fonctionnement de ton floteur l'état des gicleur, du boissau essaye la visse de ralentit vissé a fond Wink
Revenir en haut Aller en bas
Mr steffen
Nouveau
Nouveau


Masculin Nombre de messages : 4
Age : 22
Date d'inscription : 09/02/2013

MessageSujet: Re: ne demarre pas malgré des soins.   Sam 9 Fév 2013 - 23:48

tout est dans un très bon état: gicleur, boisseau, pointeau.

j'ai essayer différents réglages de la vis de ralenti.

Mais rien.

la meule est restée plusieurs semaines sans tourner. est il possible que des saletés est séchées dans le carbu et qu'elle restent malgré les nettoyages?

sinon, d’où peut venir le soucis. pas de clapets ou autre sur ce modèle?
Revenir en haut Aller en bas
mister_a
Piston affolé
Piston affolé


Masculin Nombre de messages : 2017
Age : 20
Localisation : cotes d'armor, pas loin de st Brieuc
Emploi : opérateur régleur sur machine outil a comande numérique et tourneur fraiseur sur machine outil conventionnelle
Modèle du cyclo : Ciao chassi P, moteur polini speed engine, kit simonini 42ø, Malossi Too Bad, Malossi Multivar,carbu de 19 PHGB, pipe artisanale !
Date d'inscription : 27/05/2012

MessageSujet: Re: ne demarre pas malgré des soins.   Dim 10 Fév 2013 - 1:06

non pas de clapet et puis la mienne une foi je l'ai pas démarrer pendant un mois et elle a pèter au quart de tour peut être une question de prise d'air comme tu a changer pas mal de joint, tu les a mi a trempé dans de l'huile avent et fait gaffe au sens de montage des taurique
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: ne demarre pas malgré des soins.   Dim 10 Fév 2013 - 9:17

Le robinet est neuf?

as-tu régler son carbu comme a l'origine? gicleur de 49,boite a air d'origine
Revenir en haut Aller en bas
Mr steffen
Nouveau
Nouveau


Masculin Nombre de messages : 4
Age : 22
Date d'inscription : 09/02/2013

MessageSujet: Re: ne demarre pas malgré des soins.   Dim 10 Fév 2013 - 17:26

"fait gaffe au sens de montage des taurique "
euh... on parle bien de ciao la? pas de joins tauriques sur cette meule. (a part sur le carbu) je n'ai que 3 joins dans la pochette que j'ai commandé: deux pour les carters, un pour le cylindre.
sinon, je n'ai pas touché aux joins du carbu.

Pour moi, le seule chose qui devait être changé sur cette meule pour que ça tourne, c'était les segments. (montés avec soin, je précise)
le reste tournait correctement avant qu'il manque tellement de compression que ça ne démarre plus.

donc robinet d'origine, nettoyé avec le réservoir et carbu et moteur full origine, comme quand ça tournait.
Revenir en haut Aller en bas
jmjfreeride
Modérateur
Modérateur


Masculin Nombre de messages : 1718
Age : 21
Localisation : nice
Emploi : BTS méca
Modèle du cyclo : ciao modifié old school, ciao 81, fantic fm370, aprilia tuareg 125
Date d'inscription : 05/03/2012

MessageSujet: Re: ne demarre pas malgré des soins.   Dim 10 Fév 2013 - 17:34

faudrait essayer un autre carbu parce que s'il le faut c'est le tien qui déconne Wink
Revenir en haut Aller en bas
mister_a
Piston affolé
Piston affolé


Masculin Nombre de messages : 2017
Age : 20
Localisation : cotes d'armor, pas loin de st Brieuc
Emploi : opérateur régleur sur machine outil a comande numérique et tourneur fraiseur sur machine outil conventionnelle
Modèle du cyclo : Ciao chassi P, moteur polini speed engine, kit simonini 42ø, Malossi Too Bad, Malossi Multivar,carbu de 19 PHGB, pipe artisanale !
Date d'inscription : 27/05/2012

MessageSujet: Re: ne demarre pas malgré des soins.   Dim 10 Fév 2013 - 17:50

et le joint taurique du vilo
Revenir en haut Aller en bas
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1288
Age : 47
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: ne demarre pas malgré des soins.   Dim 10 Fév 2013 - 19:12

comme dit vespa dr regarde le filtre de ton robinet d éssence..
Revenir en haut Aller en bas
keizer43
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 168
Age : 43
Localisation : 43000
Emploi : Artisant
Modèle du cyclo : ciao PX 1981
Date d'inscription : 22/01/2013

MessageSujet: Re: ne demarre pas malgré des soins.   Lun 18 Fév 2013 - 0:48

passe un fil de fer dans le tube en cuivre qui diffuse l'essence, pour le ramoner, celui du gicleur et regarde dans l orifice si tu le voit passé.......regarde sur cette photo....
n'oublie pas que ton flotteur doit être parfaitement mobile.........
.........
Revenir en haut Aller en bas
keizer43
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 168
Age : 43
Localisation : 43000
Emploi : Artisant
Modèle du cyclo : ciao PX 1981
Date d'inscription : 22/01/2013

MessageSujet: Re: ne demarre pas malgré des soins.   Lun 18 Fév 2013 - 0:53

peut être aussi que ton arrivée d'essence est obturée...ou que le joint d'arrivé d'essence sur le carbu est décalé et empêche le remplissage de la cuve.....
est ce que quand tu redemonte ton carbu la cuve est pleine d'essence...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ne demarre pas malgré des soins.   Aujourd'hui à 15:11

Revenir en haut Aller en bas
 
ne demarre pas malgré des soins.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Soins du cordon ombilical
» soins au bébé en mater
» Soins Mac pour les yeux
» soins SOS + NAKED Sephora
» Les soins palliatifs

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: