Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème de masse ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mirza17
Nouveau
Nouveau


Masculin Nombre de messages : 7
Age : 26
Localisation : swiss
Emploi : écolier
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 16/01/2013

MessageSujet: Problème de masse ?   Sam 2 Fév 2013 - 17:54

Salut,
J'ai un soucis :'(
Mon phare avant fait de la lumiere mais extremement puissant et mon ampoule explosait mais sa s'est regler, le truc c'est que mon phare arriere lui n'en fait pas du tout alors que j'ai refait le cablage et changer l'ampoule.
Je me demandais si le probleme n'etait pas que toute la masse aille sur le phare avant et rien pour le phare arriere, vu que mon ampoule avant fait de la lumiere hyper puissante....
J'espère que vous allez pouvoir m'aider Smile
Merci d'avance !
Revenir en haut Aller en bas
mister_a
Piston affolé
Piston affolé


Masculin Nombre de messages : 2017
Age : 20
Localisation : cotes d'armor, pas loin de st Brieuc
Emploi : opérateur régleur sur machine outil a comande numérique et tourneur fraiseur sur machine outil conventionnelle
Modèle du cyclo : Ciao chassi P, moteur polini speed engine, kit simonini 42ø, Malossi Too Bad, Malossi Multivar,carbu de 19 PHGB, pipe artisanale !
Date d'inscription : 27/05/2012

MessageSujet: Re: Problème de masse ?   Sam 2 Fév 2013 - 18:17

t'est ampoule d'orrigine sont des 6v u des 12v
Revenir en haut Aller en bas
mirza17
Nouveau
Nouveau


Masculin Nombre de messages : 7
Age : 26
Localisation : swiss
Emploi : écolier
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 16/01/2013

MessageSujet: Re: Problème de masse ?   Sam 2 Fév 2013 - 18:22

Normalement 6 mais celle a l'avant fonctionne avec du 12 en tout cas mais la c'est bien du 6
Revenir en haut Aller en bas
mister_a
Piston affolé
Piston affolé


Masculin Nombre de messages : 2017
Age : 20
Localisation : cotes d'armor, pas loin de st Brieuc
Emploi : opérateur régleur sur machine outil a comande numérique et tourneur fraiseur sur machine outil conventionnelle
Modèle du cyclo : Ciao chassi P, moteur polini speed engine, kit simonini 42ø, Malossi Too Bad, Malossi Multivar,carbu de 19 PHGB, pipe artisanale !
Date d'inscription : 27/05/2012

MessageSujet: Re: Problème de masse ?   Sam 2 Fév 2013 - 19:01

6v = en serie donc si une ampoule pète l'autre ne s'alume pas donc ton shémat electric n'ets pas bon
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5350
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Problème de masse ?   Sam 2 Fév 2013 - 23:02

mister_a a écrit:
6v = en serie donc si une ampoule pète l'autre ne s'alume pas donc ton shémat electric n'ets pas bon
pas du tout , c'est un branchement en parallele
tu n'a peut etre pas de masse au feu ar et toute l'intensité va au phare av , c'est pour ça que ça eclaire plus fort et que ça claque
Revenir en haut Aller en bas
mirza17
Nouveau
Nouveau


Masculin Nombre de messages : 7
Age : 26
Localisation : swiss
Emploi : écolier
Modèle du cyclo : Piaggio Ciao
Date d'inscription : 16/01/2013

MessageSujet: Re: Problème de masse ?   Dim 3 Fév 2013 - 11:34

Oui Mister c'est bien ce que je pensais! Mais comment faire pour en avoir?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de masse ?   Aujourd'hui à 7:03

Revenir en haut Aller en bas
 
Problème de masse ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème pour allez faire " caca "
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)
» pas de travail pas de problème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: