Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 S'éteint pendant que je roule. [Pluie?]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Lucpeko
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 23
Date d'inscription : 20/12/2012

MessageSujet: S'éteint pendant que je roule. [Pluie?]   Jeu 20 Déc 2012 - 19:38

J'ai acquis une piaggio ciao px 25 de 1990 qui a seulement 180km et moteur quasi neuf car jamais utilisée.
Malhereusement pour moi, alors que ça fait 3 jours que je l'utilise de manière normale et qu'elle réagit bien, aujourd'hui il a plu pas mal et en roulant, quand je freinais elle s'éteignait et je devais tout le temps pédaler pour la redémmarer jusqu'à ce qu'elle démarre 1 fois sur 2.. Le problème est alors qu'elle démarre mais après 5 - 6secondes où elle monte bien , elle redescend comme si ça freinait et s'éteind...
Cela pourrait être du à cause de la pluie? Je suis perdu ..
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Jeu 20 Déc 2012 - 19:42

bougie morte,a changer
Revenir en haut Aller en bas
Lucpeko
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 23
Date d'inscription : 20/12/2012

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Jeu 20 Déc 2012 - 20:04

Merci bien pour la vitesse de la réponse.
Jusqu'à quel numéro de bougie je peux monter? en que c'est une ciao px 25 ( 25cc classe A)
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Jeu 20 Déc 2012 - 20:58

b6hs
Revenir en haut Aller en bas
edjuma
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 718
Age : 71
Localisation : Ligérien
Emploi : retraité
Modèle du cyclo : piaggio BRAVO année 78
Date d'inscription : 30/03/2010

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Ven 21 Déc 2012 - 9:16

tihomme76 a écrit:
b6hs

NGK ! Cool
Revenir en haut Aller en bas
En ligne
Lucpeko
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 23
Date d'inscription : 20/12/2012

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Ven 21 Déc 2012 - 17:49

Ok, après remplacement de bougie, le problème persiste, normalement en ligne droite il monte à du 48 et là il faisait 35 et puis il s'est tout doucement éteind et démarre alors 1 fois sur 2 qu'avec le Choke.
Qu'est-ce que ça pourrait être? Je m'en remets à vous car dans mon coin pas bcp de mécanos et beaucoup sont des voleurs....
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Ven 21 Déc 2012 - 18:34

demonte et nettoie ton carbu ,tu as un filtre sur la durite ?
Revenir en haut Aller en bas
Lucpeko
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 23
Date d'inscription : 20/12/2012

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Ven 21 Déc 2012 - 19:29

Je vais paraître complètement nul mais je ne sais pas où se trouvent toutes ces choses.. ni même comment les enlever, pourrais-tu si tu as le temps me montrer par photo où il se trouve et comment le nettoyer?
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Ven 21 Déc 2012 - 20:05

http://www.forum-ciao.com/t212-demonter-son-carburateur-en-vue-du-nettoyage

regarde le tuto , et peut etre aussi ton reservoir sale
Revenir en haut Aller en bas
Le petit LU
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 110
Age : 23
Modèle du cyclo : ciao px 1984
Date d'inscription : 24/09/2012

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 7:18

Est-ce que tu as ce genre de problèmes :
Mon ciao démarre bien, mais n'a pas d'accélération et surtout il dès que j'enlève les gaz je sens le moteur qui "s'éteint" d'où la sensation de frein moteur,
puis quand je m'arrête le ciao s'éteint directement.


J'avais ca et c'était une prise d'air au niveau du carbu qui était mal fixé.
Mais tu as ce problème que par temps de pluie ?
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 7:59

Lucpeko a écrit:
Ok, après remplacement de bougie, le problème persiste, normalement en ligne droite il monte à du 48 et là il faisait 35 et puis il s'est tout doucement éteind et démarre alors 1 fois sur 2 qu'avec le Choke.
Qu'est-ce que ça pourrait être? Je m'en remets à vous car dans mon coin pas bcp de mécanos et beaucoup sont des voleurs....

C'est toujours quand il pleut ?


Parce qu'avant de tout démonter, as-tu la bavette au bas de ton garde boue avant ? Si non, effectivement les projections d'eau sur l'anti-parasite peuvent altérer le bon fonctionnement de ton Ciao (l'électricité ça aime pas beaucoup l'eau )
Revenir en haut Aller en bas
Lucpeko
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 23
Date d'inscription : 20/12/2012

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 14:36

Tout a commencé quand il a plu viollement mais sinon oui j'ai un garde devant ma roue. Et hier je l'ai testée , il ne pleuvait pas et j'ai ce problème oui, quand je m'arrête il s'éteind et quand je roule après un certain moment j'ai bien l'impression , oui, que le moteur freine.
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 21:11

Lucpeko a écrit:
Tout a commencé quand il a plu viollement mais sinon oui j'ai un garde devant ma roue. Et hier je l'ai testée , il ne pleuvait pas et j'ai ce problème oui, quand je m'arrête il s'éteind et quand je roule après un certain moment j'ai bien l'impression , oui, que le moteur freine.

Je repose ma question lol!

As-tu ce morceau de caoutchouc encadré en vert sur la photo ???



Si non présent, lorsqu'il pleut (ou que le sol est humide) l'eau est projetée sur l'antiparasite et empêche bien évidemment le bon fonctionnement de l'allumage
Revenir en haut Aller en bas
Jo le bricolo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 712
Age : 20
Localisation : Paris 17
Modèle du cyclo : Vespa Bravo 1982 EEV2T
Date d'inscription : 10/11/2011

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 21:20

Et si tu as la fleme de l'acheter, tu prend un classeur en plastoc et tu t'en découpe un comme moi Smile
Revenir en haut Aller en bas
Lucpeko
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 23
Date d'inscription : 20/12/2012

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 21:45

J'en ai un.
Le problème serait-il comme l'affirme petit LU, au niveau du carbu? Même avec le tuto, j'ai peur de faire des bourdes, je n'ai jamais touché à tout ça et je n'ai pas envie de faire un fiasco pour la première fois que je le fais ...
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 22:02

Lucpeko a écrit:
J'en ai un.
Le problème serait-il comme l'affirme petit LU, au niveau du carbu? Même avec le tuto, j'ai peur de faire des bourdes, je n'ai jamais touché à tout ça et je n'ai pas envie de faire un fiasco pour la première fois que je le fais ...


Tu as changé ta bougie ou tu l'as juste démonté/nettoyé/remonté ?
J'préfère poser la question hein, tes symptômes me font un peu penser à une bougie qui perle

Si bougie changée, effectivement, tu prends le tuto que Jo a posé sur ton fil de discussion et tu démontes/nettoies/remontes
Tu verras, prends ton temps, de la méthode, des outils (tournevis plat, clé plate de 8, masse et burin )
Si tu te sens pas capable demandes à quelqu'un de ton entourage de t"aider (c'est en faisant qu'on apprend mais aussi en regardant Wink)

Règle de base : s'il te reste des morceaux après remontage, c'est que t'as oublié un truc quelque part
Revenir en haut Aller en bas
Lucpeko
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 23
Date d'inscription : 20/12/2012

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 22:07

J'ai été acheter une bougie, le gars m'a vendue une br8hs il me semble il me dit que c'était bon pour le ciao que j'avais, maintenant allons savoir s'il dit vrai, j'espère qu'il connaît son métier après tout!
Je vais m'essayer à ça maintenant vu la laideur qu'il fait dehors ( du moins ici en Belgique) ! To be continued!
Revenir en haut Aller en bas
Gears94
Piston affolé
Piston affolé


Masculin Nombre de messages : 1695
Age : 19
Localisation : Rhône-Alpes / Loire
Emploi : Bts Aménagements paysagers
Modèle du cyclo : Mbk 51 Hard Rock / Mbk FX ( mob cross )
Date d'inscription : 11/02/2011

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 22:55

br8hs ca passe c'est un peu eleve mais ca empêche en aucun le cas le bon fonctionnement de ton brelon Wink
Revenir en haut Aller en bas
Lucpeko
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 23
Date d'inscription : 20/12/2012

MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Sam 22 Déc 2012 - 23:42

Je vais alors voir si je peux démonter ce carburateur par mes propres moyens.
Je vous tiens au courant !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: S'éteint pendant que je roule. [Pluie?]   Aujourd'hui à 15:11

Revenir en haut Aller en bas
 
S'éteint pendant que je roule. [Pluie?]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» S'éteint pendant que je roule. [Pluie?]
» Fond de teint Select vs. Studio fix fluide
» Base de teint matifiante
» "LE DEMOCRATE" journal indépendant
» Le Fond de teint Revlon HD photoready

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: