Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Perte de puissance à chaud ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kevin_Ciao
Bavard
Bavard


Masculin Nombre de messages : 70
Age : 19
Localisation : Clarens (Suisse)
Emploi : Gymnasien
Modèle du cyclo : Piaggio Ciao C7E2
Date d'inscription : 03/01/2012

MessageSujet: Perte de puissance à chaud ?   Mar 4 Déc 2012 - 20:56

Bonjour à tous,

J'ai monté mon nouveau moteur : Carter Speed Engine, Kit 43 DR et vilebrequin Mazzucchelli (Le tout fourni par Cloclo qui est vraiment un vendeur de confiance ! Toutes les pièces sont en très bon état et fonctionnent pour des prix raisonnables !). Donc le moteur tourne super bien vitesse de pointe : environ 70 kmh mais j'ai l'impression que quelque chose me freine un peu vers 60kmh puis il continue à monter dans les tours puis ca refreine... c'est bizarre mais j'ai un mélange bon (avec un peu plus d'essence donc couleur un peu plus noire sur la bougie), j'ai un pot gianelli type origine, carbu 13-13 filtre a air polini avec 3 trous de plus, gicleur 65 ou 66 je me souviens plus Razz Bougie neuve (Champion L86C), Transmission à poulie (80). A froid le moteur va très bien, niveau accélération aussi etc... mais à chaud, impossible de repartir en montée sans pédaler ou pousser avec les pieds (En plus une fois arrivé à 25kmh il refuse d'aller plus vite... il prend vraiment mal les tours en montée et mes départs arrêtés sont assez bof bof même au plat !! Sad, je sais pas si c'est à cause de ma poulie 80 ??). Mon kit a environ 3000-3500 km et je n'ai pas changé ni de piston ni segments et lors du remontage je n'ai pas changé les joints du carter car ils étaient en bon état ! Le joint d'embase du kit aussi...
Le soucis avec la poulie 94 c'est que le moteur prend les tours et vitesse de pointe 55-60kmh Evil or Very Mad . A chaud le moteur va bien au plat mais toujours ce petit problème de freinage.. j'ai vérifié que le frein ne soit pas trop tendu, les engrenages sont bien huilés, la transmission est avec un courroie non crantée (Fournie par mon garagiste qui m'a dit que ca ne posait pas de soucis) elle est bien tendue... Est-ce que ca vaut la peine de passer au vario ? Car j'ai un ami qui me vendrai bien un moyeu complet mais je sais pas si je perds beaucoup de pointe ? (Ca m'embeterai un peu si je perd plus de 15kmh xD)

Merci de votre lecture et à bientot !
Revenir en haut Aller en bas
cloclo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 546
Age : 39
Localisation : la suisse romande
Emploi : polymecanicien ex mecanicien auto
Modèle du cyclo : 5 ciaooooooo
Date d'inscription : 06/12/2009

MessageSujet: Re: Perte de puissance à chaud ?   Mar 4 Déc 2012 - 21:06

Salut jeune homme merci pour les compliments Laughing Tu as règle les rupteurs a combien?
Revenir en haut Aller en bas
http://www.forum-ciao.com/t11665-grosse-vente-pieces-racing-100-
cloclo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 546
Age : 39
Localisation : la suisse romande
Emploi : polymecanicien ex mecanicien auto
Modèle du cyclo : 5 ciaooooooo
Date d'inscription : 06/12/2009

MessageSujet: Re: Perte de puissance à chaud ?   Mar 4 Déc 2012 - 21:08

Ça me semble léger 3 trous supplémentaire avec un 66
Revenir en haut Aller en bas
http://www.forum-ciao.com/t11665-grosse-vente-pieces-racing-100-
Kevin_Ciao
Bavard
Bavard


Masculin Nombre de messages : 70
Age : 19
Localisation : Clarens (Suisse)
Emploi : Gymnasien
Modèle du cyclo : Piaggio Ciao C7E2
Date d'inscription : 03/01/2012

MessageSujet: Re: Perte de puissance à chaud ?   Mar 4 Déc 2012 - 21:14

Les rupteurs enfait c'est assez bizarre quand je serre (comme un bourrin xD) avec la cale 0.45, le rupteur se referme (J'ai bien fais attention à ce que le piston soit au PMH et que le rupteur soit contre la came !) et j'ai du mettre un cale de 0.70 pour obtenir a la fin un réglage entre 0.40 et 0.45 mais bon c'est pas très précis (C'est fort possible que l'écartement soit trop bas car j'ai déja eu ce problème avec un autre moteur ! et peut-être que j'ai mal vu et que le réglage est enfait a 0.35) :S et pour le fitre à air j'ai fais 3 trous mais le mélange, comme je l'ai dis est un peu trop riche en essence, peu-être que je devrait refaire un ou 2 trous. (PS : J'ai péter 2 bougies aujourd'hui, une NGK B5HS et une bougie un peu bizarre je ne connais pas la marque, c'est pour ca que j'ai pris une bougie plutot froide mais ca m'inquiete un peu aussi.
Revenir en haut Aller en bas
cloclo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 546
Age : 39
Localisation : la suisse romande
Emploi : polymecanicien ex mecanicien auto
Modèle du cyclo : 5 ciaooooooo
Date d'inscription : 06/12/2009

MessageSujet: Re: Perte de puissance à chaud ?   Mar 4 Déc 2012 - 21:36

La vis des rupteur n a pas besoin d être serre comme ça fort.il faut absolument que le rupteur soit a 45-50 dixièmes un mélange trop riche peux faire casse la bougie
Revenir en haut Aller en bas
http://www.forum-ciao.com/t11665-grosse-vente-pieces-racing-100-
Kevin_Ciao
Bavard
Bavard


Masculin Nombre de messages : 70
Age : 19
Localisation : Clarens (Suisse)
Emploi : Gymnasien
Modèle du cyclo : Piaggio Ciao C7E2
Date d'inscription : 03/01/2012

MessageSujet: Re: Perte de puissance à chaud ?   Mar 4 Déc 2012 - 21:54

Ok merci beaucoup demain je controle l'écartement des rupteurs et je perce un trou supplémentaire dans ma boite a air et je vous redis.
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Perte de puissance à chaud ?   Mer 5 Déc 2012 - 10:56

beaucoup trop riche Twisted Evil
Revenir en haut Aller en bas
Kevin_Ciao
Bavard
Bavard


Masculin Nombre de messages : 70
Age : 19
Localisation : Clarens (Suisse)
Emploi : Gymnasien
Modèle du cyclo : Piaggio Ciao C7E2
Date d'inscription : 03/01/2012

MessageSujet: Re: Perte de puissance à chaud ?   Jeu 6 Déc 2012 - 8:35

Voila donc hier j'ai repercé 1 trou de plus et agrandi les 3 autres trous de ma boite a air. Le mélange est bon, la bougie a une belle couleur brune. Mais il y avait toujours un problème donc j'ai laissé essayé mon boguet a un ami plutot léger et il a pu atteindre une plus grande vitesse mais lui aussi a ressenti ce freinage a fond mais plus prononcé... donc j'ai regardé mes rupteurs et ils étaient un peu trop serrés ! la cale de 0.40 ne passait meme pas... Evil or Very Mad Donc j'ai refait mon écartement à 0.45 et j'ai roulé une dizaine de km et la, l'allumage commence à foirer il me fait que des accoups etc. (Comme quand on manque d'essence). J'ai enlevé l'allumage déféctueux et j'ai mis un allumage d'un moteur d'origine parfaitement fonctionnel. J'ai démarré mais j'ai entendu un frottement bizarre et tout d'un coup il a calé, je pense que c'est un cable dans l'allumage qui a du ramasser je sais pas.. donc je vais réparer ca cet après-midi et je vous tiens au courant. Merci encore ! Very Happy (PS : Lorsque mes rupteurs étaient bien réglés, impossible de monter une pente presque plate --' j'ai du pédaler, pédaler, pédaler et c'est que quand il prend de l'élan qu'il monte raisonnablement...)
Revenir en haut Aller en bas
Kevin_Ciao
Bavard
Bavard


Masculin Nombre de messages : 70
Age : 19
Localisation : Clarens (Suisse)
Emploi : Gymnasien
Modèle du cyclo : Piaggio Ciao C7E2
Date d'inscription : 03/01/2012

MessageSujet: Re: Perte de puissance à chaud ?   Ven 7 Déc 2012 - 20:48

Bon vu l'arrivée de la neige j'ai remis la grande poulie et il va super Very Happy Merci quand même de votre aide !
Revenir en haut Aller en bas
obamo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 525
Age : 22
Localisation : Paris
Emploi : étudiant
Modèle du cyclo : ciao px 1981, solex 3800
Date d'inscription : 14/11/2011

MessageSujet: Re: Perte de puissance à chaud ?   Dim 9 Déc 2012 - 21:25

J'avais ce probleme de perte de puissance à chaud, tes segments sont surement usée.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Perte de puissance à chaud ?   Aujourd'hui à 2:07

Revenir en haut Aller en bas
 
Perte de puissance à chaud ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» UN BONNET SUPER SIMPLE... ET BIEN CHAUD !
» perte des cheveux...
» bébé de mi-avril - prévoir du chaud ?
» Le conte chaud et doux des chaudoudous
» Cidre chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: