Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 éclairage avant et arrière décalé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dadeck
Nouveau
Nouveau


Masculin Nombre de messages : 5
Age : 43
Date d'inscription : 19/11/2012

MessageSujet: éclairage avant et arrière décalé   Lun 19 Nov 2012 - 11:42

bonjour,jesuis en train de remettre en état ma vieille ciao de 1967 qui ne démarre pas encore mais lorsque je lui donne des coup de pédales l'éclairage avant fonctionne mais pas l'arrière si je mets l'interrupteur(qui se trouve au niveau de phare avant)sur arret et que je pédale là l'éclairage arrière fonctionne,disons que j'ai toujours un phare allumé sur deux.quelqu'un voit il comment je peux résoudre mon problème?
Revenir en haut Aller en bas
edjuma
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 718
Age : 71
Localisation : Ligérien
Emploi : retraité
Modèle du cyclo : piaggio BRAVO année 78
Date d'inscription : 30/03/2010

MessageSujet: Re: éclairage avant et arrière décalé   Lun 19 Nov 2012 - 13:03

Bin la,je ne vois qu'une mauvaise connection a l'interupteur .Attend un peu les avis des électriciens !
Revenir en haut Aller en bas
Pano
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 30
Localisation : Landes
Emploi : Saisonnier
Modèle du cyclo : ciaao
Date d'inscription : 13/11/2012

MessageSujet: Re: éclairage avant et arrière décalé   Lun 19 Nov 2012 - 13:21

c'est peut etre un probleme de masse verifie tout ton cablage si rien n'a l' air suspect
Revenir en haut Aller en bas
Jo le bricolo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 712
Age : 20
Localisation : Paris 17
Modèle du cyclo : Vespa Bravo 1982 EEV2T
Date d'inscription : 10/11/2011

MessageSujet: Re: éclairage avant et arrière décalé   Lun 19 Nov 2012 - 21:10

J'avais eu le même problème quand j'avais changé de phare. Est ce que tu as 1 seul interrupteur ou un pour l'avant et un pour l'arrière ?
Revenir en haut Aller en bas
dadeck
Nouveau
Nouveau


Masculin Nombre de messages : 5
Age : 43
Date d'inscription : 19/11/2012

MessageSujet: problème résolu   Mar 20 Nov 2012 - 16:28

j'ai tout simplement inversé les fils (mauvais branchement) et cela fonctionne normalement par contre je ne comprends pas pourquoi en les branchantcomme je l'avais fait ils fonctionnaient en décalé???peut importe
Revenir en haut Aller en bas
edjuma
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 718
Age : 71
Localisation : Ligérien
Emploi : retraité
Modèle du cyclo : piaggio BRAVO année 78
Date d'inscription : 30/03/2010

MessageSujet: Re: éclairage avant et arrière décalé   Mar 20 Nov 2012 - 17:15

edjuma a écrit:
Bin la,je ne vois qu'une mauvaise connection a l'interupteur .Attend un peu les avis des électriciens !
cheers cheers cheers cheers
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: éclairage avant et arrière décalé   Aujourd'hui à 7:01

Revenir en haut Aller en bas
 
éclairage avant et arrière décalé
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Projet à l'étude] Reproduction Silent Bloc train avant et arrière
» Cherche photo d'enfant installés en Cybex Solution X
» [Projet terminé] Commande groupée chaussette d'amortisseur avant et arrière (première commande)
» [Projet à l'étude] Reproduction coupelles d'amortisseur avant et arrière
» [Projet terminé] Commande groupée chaussette d'amortisseur avant et arrière (deuxième commande)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: