Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 moteur ne démare plus, pas de courant qui arrive a l'allumag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
gabymouloud
S'interresse
S'interresse


Masculin Nombre de messages : 18
Age : 20
Localisation : clerlande 63
Modèle du cyclo : ciao de 78 CFE1T
Date d'inscription : 08/09/2012

MessageSujet: moteur ne démare plus, pas de courant qui arrive a l'allumag   Lun 12 Nov 2012 - 23:01

Bonjours à tous,

alors excuser moi pour la présentation mais on ne m'as toujours pas explique ce que c'était... ?

alors je vous explique, mon ciao est tomber en panne quand je rouler, il y avait de l'essence, la bougie marchais parfaitement et l'allumage aussi, mon moteur n'est pas dutout serrer, je pense que ca vient de dans le moteur au niveau des vises platiné et tout ca, quelqu'un pourrait il m'aider et me ditre comment réparrer tout ca s'il vous plait ? =)
Revenir en haut Aller en bas
ciao03
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1078
Age : 47
Localisation : Desert Land
Emploi : Roi du pétrole (pour l'instant)
Modèle du cyclo : Cadre de Ciao P, les seules pieces d'origine
Date d'inscription : 17/07/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Mar 13 Nov 2012 - 9:35

Revenir en haut Aller en bas
lunaclick
Pilote
Pilote


Masculin Nombre de messages : 229
Age : 18
Localisation : Suisse
Emploi : écolier à plein temps!!
Modèle du cyclo : ciao rénové par moi
Date d'inscription : 11/06/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Mar 13 Nov 2012 - 17:41

ton premier message doit être une présentation genre dire ou t'habite pk tu a un ciao ou des ptit' histoires avec ton ciao

et tu dois le faire là:http://www.forum-ciao.com/f3-presentation-des-membres
Revenir en haut Aller en bas
gabymouloud
S'interresse
S'interresse


Masculin Nombre de messages : 18
Age : 20
Localisation : clerlande 63
Modèle du cyclo : ciao de 78 CFE1T
Date d'inscription : 08/09/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Mar 13 Nov 2012 - 18:44

merci beaucoup, c'est fait vous avez une petite réponse pour mon probleme ?
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur


Masculin Nombre de messages : 1623
Age : 40
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Mar 13 Nov 2012 - 21:04

Rolling Eyes Bon.... j'vais répondre quand même (malgré que je trouve que tu fais quand beaucoup "genre j'viens pour un problème, j'prend mes infos et j'me tire)
Regarde l'écartement de tes rupteurs (0.4 mm au PMH (point mort haut)
Au vu de ce que tu as décris et des pannes que tu as isolées, j'vois pas grand chose d'autre (en même temps, si t'as su isoler les autres éventuels soucis, tu dois savoir faire un réglage de rupteurs Wink)
Revenir en haut Aller en bas
gabymouloud
S'interresse
S'interresse


Masculin Nombre de messages : 18
Age : 20
Localisation : clerlande 63
Modèle du cyclo : ciao de 78 CFE1T
Date d'inscription : 08/09/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Mer 14 Nov 2012 - 19:44

merci beaucoup, je vais verrifier ca ce week end =)
Revenir en haut Aller en bas
m.mediouni
Nouveau
Nouveau


Masculin Nombre de messages : 5
Age : 27
Localisation : Tunisie
Emploi : Etudiant
Modèle du cyclo : Piaggio Si Mix
Date d'inscription : 28/09/2012

MessageSujet: Même problème    Ven 16 Nov 2012 - 11:27

Moi aussi j'ai eu le même cas hier le mécano m'a dit que c'est a cause de la carburateur .
Revenir en haut Aller en bas
http://www.mondauto.yzi.me
Gears94
Piston affolé
Piston affolé


Masculin Nombre de messages : 1695
Age : 19
Localisation : Rhône-Alpes / Loire
Emploi : Bts Aménagements paysagers
Modèle du cyclo : Mbk 51 Hard Rock / Mbk FX ( mob cross )
Date d'inscription : 11/02/2011

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Ven 16 Nov 2012 - 14:09

euh... mouais
Revenir en haut Aller en bas
lunaclick
Pilote
Pilote


Masculin Nombre de messages : 229
Age : 18
Localisation : Suisse
Emploi : écolier à plein temps!!
Modèle du cyclo : ciao rénové par moi
Date d'inscription : 11/06/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Ven 16 Nov 2012 - 16:40

m.mediouni a écrit:
Moi aussi j'ai eu le même cas hier le mécano m'a dit que c'est a cause de la carburateur .

et il l'a réparé ton ciao???
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Ven 16 Nov 2012 - 17:58

m.mediouni a écrit:
Moi aussi j'ai eu le même cas hier le mécano m'a dit que c'est a cause de la carburateur .


si tu n'a pas d'allumage et que le mecano te dit c'est le carburateur , change de mecano Idea
Revenir en haut Aller en bas
lunaclick
Pilote
Pilote


Masculin Nombre de messages : 229
Age : 18
Localisation : Suisse
Emploi : écolier à plein temps!!
Modèle du cyclo : ciao rénové par moi
Date d'inscription : 11/06/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Ven 16 Nov 2012 - 18:42

jo et ses clous a écrit:
m.mediouni a écrit:
Moi aussi j'ai eu le même cas hier le mécano m'a dit que c'est a cause de la carburateur .


si tu n'a pas d'allumage et que le mecano te dit c'est le carburateur , change de mecano Idea

ouais vraiment
Revenir en haut Aller en bas
gabymouloud
S'interresse
S'interresse


Masculin Nombre de messages : 18
Age : 20
Localisation : clerlande 63
Modèle du cyclo : ciao de 78 CFE1T
Date d'inscription : 08/09/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Ven 16 Nov 2012 - 20:41

Alors moi, j'ai bien fait le réglage de rupteur, mais ca ne marche toujours pas --'
Revenir en haut Aller en bas
Pano
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 30
Localisation : Landes
Emploi : Saisonnier
Modèle du cyclo : ciaao
Date d'inscription : 13/11/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 12:00

j'avais exactement le meme probleme moi c'était le cable qui vient de la bobine et du condensateur qui etait en contact
j'ai donc ré isoler grace a de la gaine retractable et je les ai mieux placé
verifie ton condensateur aussi , la bougie , l'anti p et ta bobine d'allumage
tu dois perdre l' étincelle quelque part ... Wink
Revenir en haut Aller en bas
gabymouloud
S'interresse
S'interresse


Masculin Nombre de messages : 18
Age : 20
Localisation : clerlande 63
Modèle du cyclo : ciao de 78 CFE1T
Date d'inscription : 08/09/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 12:06

oulala ok mais qu'est ceque le condensateur, aurait tu une photo ?
Revenir en haut Aller en bas
Pano
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 30
Localisation : Landes
Emploi : Saisonnier
Modèle du cyclo : ciaao
Date d'inscription : 13/11/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 12:40



voila monsieur
Revenir en haut Aller en bas
gabymouloud
S'interresse
S'interresse


Masculin Nombre de messages : 18
Age : 20
Localisation : clerlande 63
Modèle du cyclo : ciao de 78 CFE1T
Date d'inscription : 08/09/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 13:11

Merci beaucoup!, j'ai un autre pobleme, c'est que apres avoir enlever la protection en plastique je nhe sais pas comment enlever la partie métalique ou endessous il y a la bobine et tout --'
Revenir en haut Aller en bas
Pano
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 30
Localisation : Landes
Emploi : Saisonnier
Modèle du cyclo : ciaao
Date d'inscription : 13/11/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 13:22

alors après avoir fait tomber le moteur tu enleve le cache plastique se que tu a fait
la partie metallique c'est le volant magnétique moi pour l'enlever je l'ai mis a plat et avec un marteau j 'ai tapoter legerement ( faut pas faire le bourin non plus )sur l'axe tout en faisant levier sur le volant tu as compris??? c'est juste un magnétisme qui le retient
Revenir en haut Aller en bas
gabymouloud
S'interresse
S'interresse


Masculin Nombre de messages : 18
Age : 20
Localisation : clerlande 63
Modèle du cyclo : ciao de 78 CFE1T
Date d'inscription : 08/09/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 13:24

ok je vais voirca tout de suite, comment je vérrifier si ca marche la bobine le condensateur ettout ?
Revenir en haut Aller en bas
gabymouloud
S'interresse
S'interresse


Masculin Nombre de messages : 18
Age : 20
Localisation : clerlande 63
Modèle du cyclo : ciao de 78 CFE1T
Date d'inscription : 08/09/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 13:45

je ne suis pas arriver a enlever le volant magnetique, tout ce que j'ai fait c'est défoncer mon pas de vis...tu fait levier comment ?
Revenir en haut Aller en bas
Pano
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 30
Localisation : Landes
Emploi : Saisonnier
Modèle du cyclo : ciaao
Date d'inscription : 13/11/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 13:55

gabymouloud a écrit:
je ne suis pas arriver a enlever le volant magnetique, tout ce que j'ai fait c'est défoncer mon pas de vis...tu fait levier comment ?

je t'avais dit de pas faire le bourrin lol place l'ecrou qui sert a fixer l'embrayage sur ton pas de vis sa evitera de l endommager
nous on etait deux pour faire ca un qui tire vers soit le volant et un autre qui tapote normalement sa vient
Revenir en haut Aller en bas
Dhalsim1er
Modérateur
Modérateur


Masculin Nombre de messages : 2596
Age : 41
Localisation : Gironde
Emploi : ingé son
Modèle du cyclo : QUE du Piaggio...!!!
Date d'inscription : 03/02/2009

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 13:58

Evil or Very Mad souvent le volant est collé par la rouille, méthode à éviter si tu tiens à ton vilebrequin....

j'ai fais un tutoriel qui explique comment enlever le volant sans arrache.... No
Revenir en haut Aller en bas
http://www.laccordeurlasalle.com/
Pano
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 30
Localisation : Landes
Emploi : Saisonnier
Modèle du cyclo : ciaao
Date d'inscription : 13/11/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 14:02

gabymouloud a écrit:
ok je vais voirca tout de suite, comment je vérrifier si ca marche la bobine le condensateur ettout ?

pour le condensateur il faut un multimetre que tu place en micro farad sur le plus et a la masse si il est bon tu doit voir 0.7 environ
pour la bobine c'est en ohm si ta une mesure c'est bon
Revenir en haut Aller en bas
Pano
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 30
Localisation : Landes
Emploi : Saisonnier
Modèle du cyclo : ciaao
Date d'inscription : 13/11/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 14:03

Dhalsim1er a écrit:
Evil or Very Mad souvent le volant est collé par la rouille, méthode à éviter si tu tiens à ton vilebrequin....

j'ai fais un tutoriel qui explique comment enlever le volant sans arrache.... No

uep moi j'ai eu de la chance pas de rouille
Revenir en haut Aller en bas
gabymouloud
S'interresse
S'interresse


Masculin Nombre de messages : 18
Age : 20
Localisation : clerlande 63
Modèle du cyclo : ciao de 78 CFE1T
Date d'inscription : 08/09/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 14:19

je ne suis pas arriver a l'ouvrir, et je ne peut plus fixer mon embrayage, meme si j'ai pas fait le bourrin mais la vis ne se vis plus--'
Revenir en haut Aller en bas
Pano
S'interresse
S'interresse


Masculin Nombre de messages : 24
Age : 30
Localisation : Landes
Emploi : Saisonnier
Modèle du cyclo : ciaao
Date d'inscription : 13/11/2012

MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Sam 17 Nov 2012 - 14:26

gabymouloud a écrit:
je ne suis pas arriver a l'ouvrir, et je ne peut plus fixer mon embrayage, meme si j'ai pas fait le bourrin mais la vis ne se vis plus--'

bon ben un petit coup de meleuse sur ton axe pour ratraper le filtage
vas y molo
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: moteur ne démare plus, pas de courant qui arrive a l'allumag   Aujourd'hui à 4:04

Revenir en haut Aller en bas
 
moteur ne démare plus, pas de courant qui arrive a l'allumag
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» moteur ne démare plus, pas de courant qui arrive a l'allumag
» Le refuge de la Mare Auzou risque la fermeture
» Jeu moteur
» [RECH] Moteur V6 biturbo
» [PRET] Cache plastique cote passage sous moteur (fixe sur cache fibre)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: