Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Perte de performances

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kevin_Ciao
Bavard
Bavard


Masculin Nombre de messages : 70
Age : 19
Localisation : Clarens (Suisse)
Emploi : Gymnasien
Modèle du cyclo : Piaggio Ciao C7E2
Date d'inscription : 03/01/2012

MessageSujet: Perte de performances   Dim 30 Sep 2012 - 22:22

Bonjour alors voila depuis peu mon ciao va de moins en moins bien...

Pour commencer : je roule avec un moteur d'origine, carbu 13/13 gicleur 62 boite a air Polini préparée et pot Gianelli (type origine).

Au début je roulais a environ 45kmh au plat et 30kmh en montée.

J'ai mis un culasse malossi (donc surcompréssée) et j'ai augmenté un peu ma vitesse : 50 au plat et 35 en montée...

Mais le ciao allait de moins en moins bien... j'ai pensé que c'était la culasse donc j'ai remis celle d'origine, mais rien ne change... je suis passé de 50kmh à 40kmh au plat et de 35kmh à 25kmh en montée..!

Il a moins de couple, en montée je dois pédaler jusqua 25kmh et il n'arrive pas a aller plus vite... alors qu'avant il prenait de la vitesse tout seul.

Au plat ca va plutot bien si ce n'est le manque de couple et le ciao refuse de dépasser les 40kmh.

Mais récemment j'ai fait un trajet de 60 km (2 fois 30km) et je crois que le problème est parti de la... (je roulais au 2% mais je suis d'origine)

J'ai un mélange "parfait" la bougie a une très belle couleur, j'ai une bonne compression (donc je sais pas si ca peut etre les segments usés ?).

Je souligne quand meme que le moteur n'est pas neuf il m'a servi pendant environ 3500km et je ne connais pas son passé x) Je n'ai rien changé a l'intérieur, et je ne sais pas si ses anciens propriétaires l'ont fait...

Le pot n'est pas bouché, la bougie est bonne aussi, j'ai remis de la nouvelle essence env. 4% pour voir si ca changeais qq chose mais rien...

Merci de votre attention et a bientot !! Very Happy


Revenir en haut Aller en bas
Gears94
Piston affolé
Piston affolé


Masculin Nombre de messages : 1695
Age : 19
Localisation : Rhône-Alpes / Loire
Emploi : Bts Aménagements paysagers
Modèle du cyclo : Mbk 51 Hard Rock / Mbk FX ( mob cross )
Date d'inscription : 11/02/2011

MessageSujet: Re: Perte de performances   Dim 30 Sep 2012 - 23:32

Piston et segment usés ?
Revenir en haut Aller en bas
 
Perte de performances
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» perte des cheveux...
» Perte de cheveux
» perte du doudou la nuit dans le lit
» PERTE DE SANG
» PERTE DU GENDRE DE NOTRE FRERE "ABDELLAOUI"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: