Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème Speed Engine

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kevin_Ciao
Bavard
Bavard


Masculin Nombre de messages : 70
Age : 19
Localisation : Clarens (Suisse)
Emploi : Gymnasien
Modèle du cyclo : Piaggio Ciao C7E2
Date d'inscription : 03/01/2012

MessageSujet: Problème Speed Engine   Lun 23 Juil 2012 - 1:47

Bonjour,

hier mon cousin m'a donné des carters speed engine qu'il n'avait plus besoin.
Je l'ai monté avec un joint de carter qu'il avait fabriqué (joint de pipe et d'embase de speed engine).
Le moteur avait tout les symptômes d'une prise d'air donc j'ai tout démonté et j'ai commandé un nouveau joint de pipe, nouveau joint de carter, nouveau joint d'embase (pour info j'ai un kit 43 DR dessus)
Sur le joint de carter il y avait une partie au niveau de la jupe du cylindre. C'était assez bizarre car je pouvais pas mettre le cylindre sans déchirer le joint donc j'ai découpé cette partie, ai-je bien fait ?
Donc j'ai tout remonté avec les nouveaux joints et encore une fois, il y avait je pense une prise d'air (comportement bizarre du moteur) mais j'ai accélérer sur la béquille avec la petite poulie la roue tournait pas mal vite et bam, il cale, donc j'ai vérifié l'étincelle, 1/10... Donc c'était pas le rupteur vu que j'ai réussi a le faire fonctionner sur mon moteur d'origine, alors cet aprés-midi j'ai changé le condo et je testerai demain.

Est-ce que c'est possible que tous mes problèmes viennent du condo ? pas que j'aie de faux espoirs... Mad

Merci d'avance Smile
Revenir en haut Aller en bas
julien.a30
Pilote
Pilote


Masculin Nombre de messages : 328
Age : 22
Localisation : Nîmes
Emploi : Géomètre
Modèle du cyclo : Piaggio Ciao PX de 94', pot proma + Ciao Mix 199?
Date d'inscription : 05/05/2012

MessageSujet: Re: Problème Speed Engine   Lun 23 Juil 2012 - 2:48

Désolé chinoi pour moi :/ j'ai de la chance de pas avoir une soucis comme ca ^^ Bonne chance je suivrai le sujet
Revenir en haut Aller en bas
jmjfreeride
Modérateur
Modérateur


Masculin Nombre de messages : 1718
Age : 21
Localisation : nice
Emploi : BTS méca
Modèle du cyclo : ciao modifié old school, ciao 81, fantic fm370, aprilia tuareg 125
Date d'inscription : 05/03/2012

MessageSujet: Re: Problème Speed Engine   Lun 23 Juil 2012 - 8:11

j'ai eu le même problème et en fait j'avais pas enfoncer le carbu assez loin Mad . il fait pas mal forcer jusqu'à ce qu'il rentre au fond de la pipe d'admission.
et après le moteur tournait nickel bom
Revenir en haut Aller en bas
Gears94
Piston affolé
Piston affolé


Masculin Nombre de messages : 1695
Age : 19
Localisation : Rhône-Alpes / Loire
Emploi : Bts Aménagements paysagers
Modèle du cyclo : Mbk 51 Hard Rock / Mbk FX ( mob cross )
Date d'inscription : 11/02/2011

MessageSujet: Re: Problème Speed Engine   Lun 23 Juil 2012 - 10:40

rupteurs dereglé ?
Revenir en haut Aller en bas
ciao 74
Pilote
Pilote


Masculin Nombre de messages : 204
Age : 22
Localisation : Haute-savoie
Emploi : lycéen en mécanique agricole
Modèle du cyclo : ciao monster
Date d'inscription : 13/02/2011

MessageSujet: Re: Problème Speed Engine   Lun 23 Juil 2012 - 10:47

oui tu a bien fait de couper ton joint (les 2 cotés du joint sont reliée par un petit bout pour pas qu'il ne s'écarte)!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Speed Engine   Aujourd'hui à 5:00

Revenir en haut Aller en bas
 
Problème Speed Engine
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Evolution Engine
» Comparatif carters Polini "Evolution"/Malossi "Reed Valve" !
» Configue Speed engine
» problème pour allez faire " caca "
» Problème application eyeliner !!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: