Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème acceleration !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Problème acceleration !!   Mer 27 Juin 2012 - 21:51

Salut à tous

Je viens vous voir car j'ai un soucis. Mon Ciao sort du garage pour changement Cylindre piston etc... donc le moteur est neuf en grande partie.

Mon soucis c'est que depuis ce changement mon ciao demare au quart de tours mais j'ai aucune puissance. J'atteins difficilement le 30 sur route plate. J'ai donc nettoyer mon reservoir. Mis un nouveau robinet d'essence car le miens était hs. J'ai démonté mon carburateur pour le nettoyer et toujours rien. J'ai essayé de jouer sur la richesse du mélange avec la vis mais toujours rien.

J'ai un doute c'est au niveau de ma boite a air qui est d'origine avec 3grilles a l'interieur. Ca fait peut-être beaucoup ?
Sinon si vous avez des idées de pannes parce que j'y connait pas grand chose et la je suis a cours d'idée

Revenir en haut Aller en bas
Phant0m-Ciao
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 762
Age : 20
Localisation : Les étoiles, suisse, vaud ;-)
Emploi : veeeeeeeeeendeur
Modèle du cyclo : Une dynamite
Date d'inscription : 26/02/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 21:59

Bougie neuve ? masselottes ? plein de choses pourraient être le facteur de ton soucis, dis nous ce que tu a mis de nouveau dessu Smile
Revenir en haut Aller en bas
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:19

Alors c'est pas moi qui est mis mais le mécano

le kit posé dessus c'est ca:
http://scooterpieces.fr/detail-moteur_cylindre_cyclo_cylindre_piston_top_performance_fonte_axe_10mm_kit_50cc_pour_piaggio_ciao_top_performance-8239-100.php

bougie neuve NGK B9HS

Le carbu est d'origine.

Qu'est ce que les masselottes (désolé j'y connnais pas grand chose je m'y met tout juste)
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:21

salut,demande lui de verifier si il a pas monté le piston a l'envers,la fleche coté echappement si il y en a une ,sinon ca peu etre un mauvais reglage d'allumage si tes en rupteur .
Revenir en haut Aller en bas
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:22

Le piston je pense que c'est bon.

pour l'allumage tu peux expliquer ce qu'est le rupteur ?
Revenir en haut Aller en bas
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:24

Après vérification de ce qu'est le rupteur oui j'ai bien ca sur mon Ciao Si. Comment vérifier que ca marche bien ?
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:26

j'ai pas bien compris ta reponse ,ta un ciao ou un si ?sinon regarde dans les tutos ,vespa dr a fait une petite video qui t'aidera bien .
Revenir en haut Aller en bas
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:35

Bah dessus il n'y a pas marqué ciao il y a marqué Si montecarlo sur un des carter.

C'est le même que celui ci
http://www.mopedarmy.com/img/gallery/1986_vespa_si_monte_carlo.jpg
Revenir en haut Aller en bas
Phant0m-Ciao
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 762
Age : 20
Localisation : Les étoiles, suisse, vaud ;-)
Emploi : veeeeeeeeeendeur
Modèle du cyclo : Une dynamite
Date d'inscription : 26/02/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:42

Une B9HS c'est trop pour ta config. prend une b5 ou b6
Revenir en haut Aller en bas
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:44

Sa pourrait donc venir de la bougie ? C'est le mecano qui a mis une B9HS avant changement je savais pas ce qu'il y avait mais ca marchait nickel.
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:48

ouais la bougie est trop froide ,et je crois que sur les si c'est allumage electro mais ça reste a verifier ,sur le volant moteur si il y a une fenetre en forme de haricot c'est allumage a rupteur,sinon c'est electro .
Revenir en haut Aller en bas
Phant0m-Ciao
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 762
Age : 20
Localisation : Les étoiles, suisse, vaud ;-)
Emploi : veeeeeeeeeendeur
Modèle du cyclo : Une dynamite
Date d'inscription : 26/02/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 22:55

Euh attend attend, quand le Si est sur la bequile il tourne niquel ?
Et quand tu te mets dessus il n'a aucune force, cherche pas plus loin ton Si est atteind de la maladie du piston a l'enver Razz Sa arrive quand le mécano n'est pas attentif,
Est-ce ça ? Si oui Tithomme avait raison Wink
Revenir en haut Aller en bas
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:01

Ok je vais donc changer la bougie.

Pour l'allumage j'ai ca sur mon Si:

http://scooterpieces.fr/zoom.php?productId=9103

et il est de 1979 donc je pense pas que ce soit un allumage electro


Pour Phant0m-ciao comment verifier que sur la béquille il tourne niquel ? Parce que perso je trouve que la roue tourne pas super vite quand même.
Revenir en haut Aller en bas
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:04

Je sais pas si ca peut vous aider mais je perd un tout petit peu de mélange par la sortie d’échappement au niveau du cylindre
Revenir en haut Aller en bas
Phant0m-Ciao
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 762
Age : 20
Localisation : Les étoiles, suisse, vaud ;-)
Emploi : veeeeeeeeeendeur
Modèle du cyclo : Une dynamite
Date d'inscription : 26/02/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:05

Alors ton image c'est la bobine d'allumage c'est pas tout a fait ce que Tihomme te parlait, L'allumage tout cours et dedans le carter.
Ensuite pour voire si il tourne niquel, tu le mets sur la bequil centrale et tu mets les gaz a fooooooooooooooooond pi tu doit le sentire qu'il est à fond, une vidéo serait le bien venur d'ailleur

Et parlons du carbus qu'elle taille ? taille de gicleur ? et boite a aire ?
Revenir en haut Aller en bas
Phant0m-Ciao
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 762
Age : 20
Localisation : Les étoiles, suisse, vaud ;-)
Emploi : veeeeeeeeeendeur
Modèle du cyclo : Une dynamite
Date d'inscription : 26/02/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:06

Mxmkite a écrit:
Je sais pas si ca peut vous aider mais je perd un tout petit peu de mélange par la sortie d’échappement au niveau du cylindre

C'est rien sa moi aussi j'en perd, c'est la faute au joint du cylindre
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:08

plus tu en dit plus ca ressemble au piston a l'envers,et la bobine que tu as mis c'est bien allumage rupteur ,verifie aussi le reglage,ecartement du rupteur a 0,40 sur le point le plus haut de la came .
Revenir en haut Aller en bas
Phant0m-Ciao
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 762
Age : 20
Localisation : Les étoiles, suisse, vaud ;-)
Emploi : veeeeeeeeeendeur
Modèle du cyclo : Une dynamite
Date d'inscription : 26/02/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:10

tihomme76 a écrit:
plus tu en dit plus ca ressemble au piston a l'envers,et la bobine que tu as mis c'est bien allumage rupteur ,verifie aussi le reglage,ecartement du rupteur a 0,40 sur le point le plus haut de la came .


Je penche aussi sur ça Mais plus j'y pense et plus je me dit que le mécano est grave, t'es pas sencé te loupé sur sa, sa prive quelqu'un de son Si Laughing
Ou si c'est vraiment pas sa un soucit dans le carbu, le diffuseur ou autre...
Revenir en haut Aller en bas
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:13

boite a air noir d'origine à 3 trous
Carbu d'origine 12.12 j'ai cru voir.
Et le gicleur est d'origine aussi

Je ferais la vidéo demain matin parce que à cette heure ci les voisins vont pas apprécier Smile
et je démonterais le carbu pour vérifier la taille du gicleur.

Niveau Carbu je pense qu'on est bon parce que j'ai vraiment tout nettoyer et fait mon réglage et la porcelaine de la bougie est bien couleur choco. Je demonte le carbu et vous fait des photos de suite ce sera plus simple.

Et pour savoir si le piston est bien a l'envers faut démonter la culasse ?
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:13

ca se peu ou le rupteur est au bout du rouleau ,ça c'est la magie des mecaniques piaggio les pannes paranormales
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:15

Mxmkite a écrit:
boite a air noir d'origine à 3 trous
Carbu d'origine 12.12 j'ai cru voir.
Et le gicleur est d'origine aussi

Je ferais la vidéo demain matin parce que à cette heure ci les voisins vont pas apprécier Smile
et je démonterais le carbu pour vérifier la taille du gicleur.

Niveau Carbu je pense qu'on est bon parce que j'ai vraiment tout nettoyer et fait mon réglage et la porcelaine de la bougie est bien couleur choco. Je demonte le carbu et vous fait des photos de suite ce sera plus simple.

Et pour savoir si le piston est bien a l'envers faut démonter la culasse ?
oui,et sur la calotte du piston tu verra une petite fleche ,elle doit pointer vers l'echappement .
Revenir en haut Aller en bas
Mxmkite
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 26
Date d'inscription : 31/05/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:16

tihomme76 a écrit:
plus tu en dit plus ca ressemble au piston a l'envers,et la bobine que tu as mis c'est bien allumage rupteur ,verifie aussi le reglage,ecartement du rupteur a 0,40 sur le point le plus haut de la came .

Peut tu expliquer un peu parce que la tu viens de me perdre. Je progresse d'heure en heure. Hier j'y connaissait encore rien, du coup tu dépasse mes connaissances.

Demonter la culasse je peux le faire moi même à part enlever les vis rien d'autre a faire ? Pas de précaution particulière ? Parce que j'ai un espèce d'embrayage qui arrive juste a coté de la bougie


En tout cas merci beaucoup pour votre aide précieuse et rapide.
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:22

ah ouais ,c'est le cable du decompresseur ,c'est pour stopper le moteur ,tu va voir quand tu va demonter,pour enlever ce cable ,il faut appuyer sur la sorte d'agraffe avec le ressort ,tu degage le cable et tu verra qu'il est accroché a la cullasse dans une fourchette,tu sort la petite boule de la fourchette et tu a plus qu'a devisser les trois ecrous et sortir la culasse .
prens tout ton temps et repere bien la posotion de montage des pieces (rondelles ,fourchette ,ecrous )pour t'aider si tu as peur d'oublier prends des photos au fur et a mesure .
tu verra tu va y arriver .
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:22



Sinon pour ta culasse, tu retire les vis en croix, c'est mieux je crois, ou à la clef aerodynamique (le bordel quoi )
Revenir en haut Aller en bas
tihomme76
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 876
Age : 37
Localisation : le havre
Emploi : ex renault
Modèle du cyclo : ciao px prepa dounet 38,4 athena
Date d'inscription : 16/04/2009

MessageSujet: Re: Problème acceleration !!   Mer 27 Juin 2012 - 23:24

chispa331 a écrit:


Sinon pour ta culasse, tu retire les vis en croix, c'est mieux je crois, ou à la clef aerodynamique (le bordel quoi )
ah tu y etait presque ,il faut effectivement une clef dynamometrique pour un serrage correct au couple ,mais sur des petit moteur comme ceux la un serrage en croix modéré conviendra .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème acceleration !!   Aujourd'hui à 21:04

Revenir en haut Aller en bas
 
Problème acceleration !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème acceleration !!
» problème pour allez faire " caca "
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: