Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 Mes Ciao à moi ...

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Sam 30 Juin 2012 - 17:50

Encore une autre question Embarassed

J'ai remonté mes 2 roues, réglé les câbles de freins, mis la chaine, la poulie, la courroie est prête. J'ai nettoyé l'embrayage et j'ai voulu le remonter.
Sauf que ça donne un comportement bizarre et je me demande si je n'ai pas oublié quelque chose.

Si je tourne ma roue arrière, la poulie tourne, la courroie est entrainée et fait elle même bouger la cloche d'embrayage.

Comment se fait t'il que le volant magnétique ne soit pas entrainé ? Comment le moteur peut-il démarrer si le volant magnétique n'est pas entrainé ? Y'a un truc que je saisi pas ...

Quelques photos en situation Smile

L'embrayage remonté :



L'embrayage moins remonté :p



L'embrayage sans ses masselottes (si je ne me trompe pas)



Plus proche :



Une vue de la rondelle contre le volant, qui est dans le bon sens d'après mes lectures ( grand coté vers le volant)



Je ne comprend pas comment ça doit fonctionner pour démarrer ...

Pour moi, le volant magnétique doit tourner pour fournir le jus à la bougie, créer l'étincelle, l'explosion, et hop ... mais peut-être que je me trompe ... pale
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Sam 30 Juin 2012 - 17:51

jo et ses clous a écrit:
sur les photos , je ne vois pas le probleme qu'il peut y avoir , essaye de remonter , peut etre que ça va marcher
pour la jante , oui tu peux mettre une 16" a la place de la 17"

OK, merci pour les jantes. Je pense que je vais récuperer une 16" en attendant Very Happy

Pour les moyeux, ben j'ai remonté chacun et tout marche ... je ne comprend pas Embarassed
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
avatar

Masculin Nombre de messages : 6127
Age : 67
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Mes Ciao à moi ...   Sam 30 Juin 2012 - 17:59

DannyElfman a écrit:
jo et ses clous a écrit:
sur les photos , je ne vois pas le probleme qu'il peut y avoir , essaye de remonter , peut etre que ça va marcher
pour la jante , oui tu peux mettre une 16" a la place de la 17"

OK, merci pour les jantes. Je pense que je vais récuperer une 16" en attendant Very Happy

Pour les moyeux, ben j'ai remonté chacun et tout marche ... je ne comprend pas Embarassed

les joies de la mecanique
pour ton embrayage tout est en ordre , pour que ça entraine le volant magnetique , la force centrifuge ecarte les 2 petites masselottes dans le fond de la cloche
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Sam 30 Juin 2012 - 18:08

Donc c'est en pédalant que les masselottes du fond s'écartent , appuient sur la cloche et entrainent le volant ?
Mais il me semblait avoir lu que certains réussissaient à démarrer leur ciao avec juste un 1/2 tour de pédale ... hors je trouve qu'il y'a beaucoup de tension dans les ressorts scratch
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Sam 30 Juin 2012 - 18:18

Je viens de tester en direct Razz

Après 7/8 tours, j’entends que ça commence à frotter, le volant magnétique commence à être entrainer (1/10 de tour quoi) et puis il s'arrête et repart ...

On sent que ça accroche un peu mais clairement pas assez pour que le volant tourne correctement.

Pourtant, j'ai tout nettoyé, y'a pas de graisse, j'ai poncé un peu les garnitures pour leur donner de l'accroche.

Pfff ... Rolling Eyes

Je démonte de nouveau pour voir ... Et je nettoierais demain mon autre embrayage pour intervertir et voir ce que ça donne ...
Revenir en haut Aller en bas
El Chupalibre
Tombeur de gomme
Tombeur de gomme
avatar

Masculin Nombre de messages : 542
Age : 109
Localisation : Sud-Essonne, ouaiiiis gros.
Emploi : pavé dans la mare / main dans la tronche
Modèle du cyclo : Ciao P full Dounet : Dell'Orto 13/13 sur carters/culasse/cylindre d'origine retravaillés - embrayage et ressorts racing Malossi - LeoVince Circuit.
Date d'inscription : 09/06/2009

MessageSujet: Re: Mes Ciao à moi ...   Dim 1 Juil 2012 - 2:42

Je serais toi je ferais attention au filetage de mon vilo, il a l'air un peu fatigué, c'est un coup à le foirer... pale
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 1650
Age : 42
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: Mes Ciao à moi ...   Dim 1 Juil 2012 - 18:35

DannyElfman a écrit:
Je viens de tester en direct Razz

Après 7/8 tours, j’entends que ça commence à frotter, le volant magnétique commence à être entrainer (1/10 de tour quoi) et puis il s'arrête et repart ...

On sent que ça accroche un peu mais clairement pas assez pour que le volant tourne correctement.

Pourtant, j'ai tout nettoyé, y'a pas de graisse, j'ai poncé un peu les garnitures pour leur donner de l'accroche.

Pfff ... Rolling Eyes

Je démonte de nouveau pour voir ... Et je nettoierais demain mon autre embrayage pour intervertir et voir ce que ça donne ...

Gaffe à ta tension de courroie.... Perso, courroie bien tendue, mon boguet démarre sur 3 mètres (démarrage à la poussette, j'ai plus les pédales ==> le poids c'est l'ennemi )
Revenir en haut Aller en bas
Gears94
Piston affolé
Piston affolé
avatar

Masculin Nombre de messages : 1695
Age : 21
Localisation : Rhône-Alpes / Loire
Emploi : Bts Aménagements paysagers
Modèle du cyclo : Mbk 51 Hard Rock / Mbk FX ( mob cross )
Date d'inscription : 11/02/2011

MessageSujet: Re: Mes Ciao à moi ...   Dim 1 Juil 2012 - 21:39

PeteW a écrit:
DannyElfman a écrit:
Je viens de tester en direct Razz

Après 7/8 tours, j’entends que ça commence à frotter, le volant magnétique commence à être entrainer (1/10 de tour quoi) et puis il s'arrête et repart ...

On sent que ça accroche un peu mais clairement pas assez pour que le volant tourne correctement.

Pourtant, j'ai tout nettoyé, y'a pas de graisse, j'ai poncé un peu les garnitures pour leur donner de l'accroche.

Pfff ... Rolling Eyes

Je démonte de nouveau pour voir ... Et je nettoierais demain mon autre embrayage pour intervertir et voir ce que ça donne ...

Gaffe à ta tension de courroie.... Perso, courroie bien tendue, mon boguet démarre sur 3 mètres (démarrage à la poussette, j'ai plus les pédales ==> le poids c'est l'ennemi )
si je reviens sur une phrase que tu a dit, que tu était pas un poids legé , cela veut dire que tu es toi meme l’ennemie de ton ciao ?
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 1650
Age : 42
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: Mes Ciao à moi ...   Lun 2 Juil 2012 - 6:19

Gears42 a écrit:

si je reviens sur une phrase que tu a dit, que tu était pas un poids legé , cela veut dire que tu es toi meme l’ennemie de ton ciao ?


Certes
Disons que pour une utilisation quotidienne de ma part, un vario ne lui ferait pas de mal (serait voir même indispensable )
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Jeu 5 Juil 2012 - 23:12

Bon, j'avais une paire de masselottes de démarrage neuves avec 2 ressorts neufs donc j'ai changé ça. J'ai branché carbu, filtre à air, tout câblé. Du mélange dans le réservoir et hop ... ben ça démarre pas ...

J'ai toujours une rotation aléatoire du volant magnétique ...

Quand je pédale, ou bout d'un tour, j'entend comme un brmbrmbrm mais ça ne démarre pas ...

Faut que je fasse le test de l'étincelle de la bougie mais bon, pour info : bougie neuve et réglée, rupteur réglé, antiparasite neuf, mélange neuf (fait aujourd'hui), courroie et poulie en bon état.

Bon, je vous raconte demain ....
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
avatar

Masculin Nombre de messages : 6127
Age : 67
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Mes Ciao à moi ...   Ven 6 Juil 2012 - 8:56

quand tu pedales , c'est bien le volant magnetique qui ne tourne pas ? tu n'aurais pas oublié de mettre la clavette sur le vilebrequin Idea
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Ven 6 Juil 2012 - 21:55

jo et ses clous a écrit:
quand tu pedales , c'est bien le volant magnetique qui ne tourne pas ? tu n'aurais pas oublié de mettre la clavette sur le vilebrequin Idea

Y'a une clavette. J'avais vérifié car je ne savais pas avant de regarder, où elle pouvait bien se mettre Embarassed (J'en avais commandé 3 car j'ai entendu dire que ça casse parfois).

Je viens de tester, j'ai bien une belle étincelle sur ma bougie !

Procédure de test :

- Je dévisse ma bougie
- Le ciao est sur béquille centrale
- Je remet l'antiparasite
- Je colle la bougie à une ailette de la culasse
- Je tourne ma pédale
- Le volant magnétique tourne .. parfois Suspect
- Quand il tourne, même sur 1/8ème de tour, j'ai mon étincelle

Conclusion :

- J'ai du jus, avec peu de rotation du volant donc mon réglage bougie et rupteur est plutôt pas mal je pense.

En revanche, jo, le volant magnétique tourne mais de manière erratique, pas de manière constante....

Je ne comprend pas ... Crying or Very sad

Faudrait presque que je fasse une vidéo pour te montrer Question


Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
avatar

Masculin Nombre de messages : 6127
Age : 67
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Mes Ciao à moi ...   Ven 6 Juil 2012 - 22:27

oui , si tu peux faire une video avec l'objectif fixé sur embrayage , volant et en pedalant , on verra mieux
Revenir en haut Aller en bas
Gazolé à 5%
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 1650
Age : 42
Localisation : le Nord du Noooooooooooooooord
Emploi : chimiste fou.
Modèle du cyclo : Ciao PX rouge
Date d'inscription : 12/04/2011

MessageSujet: Re: Mes Ciao à moi ...   Sam 7 Juil 2012 - 9:18

au risque de me répéter, ta courroie est-elle suffisamment tendue ? Parce que là...."le volant magnétique tourne...parfois" ça me fait quand même rudement penser à une insuffisance d'entraînement (surtout si clavette en bon état et bien enclenchée)

Il est clair que : étincelle + mélange ==> ça doit démarrer (même mal, mais c'est senser partir )
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Sam 7 Juil 2012 - 22:38

Je viens de tester de nouveau, ça démarre :p

J'ai resserré le collier du carbu, peut-être une prise d'air à ce niveau, faut que je vous fasse une photo pour voir si je l'ai enfoncé assez.

Mais après, ... ben ça s'arrête dès que je réduit les gaz.

J'ai plusieurs choses à faire :

1 - Régler le ralenti --> je vais lire le forum
2 - Régler le câble d'accélérateur car la poignée ne revient pas facilement
3 - Trouver quand même pourquoi l'embrayage n'accroche pas bien ...

Concernant la courroie, je pense que c'est bon (2cm de flèche d'après la RT) mais bon. Comment fait pour la tendre plus ? Faut avancer le moteur mais vu la tension, je n'y arrive pas trop ... y'a un truc ?
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Sam 7 Juil 2012 - 22:39

jo et ses clous a écrit:
oui , si tu peux faire une video avec l'objectif fixé sur embrayage , volant et en pedalant , on verra mieux

Je vais essayer quand même d'en faire une, j'ai peur de faire des bêtises sans votre avis Embarassed
Revenir en haut Aller en bas
brunet-gael
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 144
Age : 37
Localisation : 27100 val de reuil
Emploi : agent de securite
Modèle du cyclo : ciao
Date d'inscription : 26/06/2012

MessageSujet: Re: Mes Ciao à moi ...   Dim 8 Juil 2012 - 5:33

bonjour ami passionner du ciao moi pour tendre ma courroi j ai utiliser un tourne visse en levier par dessou le moteur
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Ven 13 Juil 2012 - 10:56

Merci pour l'info sur la courroie. Je pense que c'est bon en fait;

Etat des lieux actuel quand j'essaie de démarrer :

- J'ouvre mon robinet d'essence
- Je met le starter (J'ai vissé la vis du ralenti quasi à fond, je reglerais plus tard).
- J'appuie sur le décompresseur
- Je tourne mes pédales

On sent que ça veut démarrer (brm brmmm brmmmm ..) mais rien.

Le volant magnétique est finalement bien entraîné, y'avait peut-être un truc bizarre niveau embrayage mais ça a l'air bon.

Pour que ça démarre, il faut que j'ouvre les gaz fort et là, paf, ça part. Pas encore testé si ça tenais bien le ralenti.

Pourquoi suis-je obligé de mettre les gaz comme ça pour démarrer ?

ps : J'ai débranché rebranché mon carbu, pas de prise d'air, il est enfoncé à fond là Smile
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
avatar

Masculin Nombre de messages : 6127
Age : 67
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Mes Ciao à moi ...   Ven 13 Juil 2012 - 11:36

si tu mets le starter et que tu tourne ta poignée de gaz a fond , le starter s'enleve
Revenir en haut Aller en bas
Maxb12hs
Pilote
Pilote
avatar

Masculin Nombre de messages : 311
Age : 41
Localisation : Toulouse
Modèle du cyclo : Ciao Px 1981
Date d'inscription : 26/11/2011

MessageSujet: Re: Mes Ciao à moi ...   Ven 13 Juil 2012 - 12:57

Ben oui ca paraît normal de devoir mettre bcp de "gaz" au démarrage. Tant que la température du moteur n'est pas assez haute, l'essence condense dans la pipe (forme des gouttelettes sur les parois) au lieu de se vaporiser.
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Ven 13 Juil 2012 - 16:16

jo et ses clous a écrit:
si tu mets le starter et que tu tourne ta poignée de gaz a fond , le starter s'enleve

Oui, c'est le starter automatique, j'ai vu ça Wink

Mais j'ai lu beaucoup de monde ici qui n'ont pas besoin d'actionner la poignée de gaz pour faire démarrer le bestiau alors je me pose la question ... Idea

Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Ven 13 Juil 2012 - 16:17

Maxb12hs a écrit:
Ben oui ca paraît normal de devoir mettre bcp de "gaz" au démarrage. Tant que la température du moteur n'est pas assez haute, l'essence condense dans la pipe (forme des gouttelettes sur les parois) au lieu de se vaporiser.

Donc pour toi, juste le starter ne suffirait pas ? C'est bizarre, j'ai lu tout et son contraire sur le forum ...
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines
avatar

Masculin Nombre de messages : 6127
Age : 67
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Mes Ciao à moi ...   Ven 13 Juil 2012 - 16:23

normalement , le starter est pour le demarrage a froid , mais le ciao c'est comme les femmes , il y en a qui demarre sans et d'autres avec
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Lun 13 Aoû 2012 - 11:10

Hop :p

Bon, j'ai mon 1er Ciao fonctionnel (enfin, complet quoi). J'ai du changer la chambre à air de ma roue avant (un peu galère mais c'est réglé) avant de pouvoir faire quelques essais sur piste Cool

1er essai : Ca broute et impossible de démarrer. Ca veut partir mais non ... Le mode vélo fonctionne très bien lui Laughing

Je lis un peu le forum, je jete un oeil sur le carbu ... Embarassed .. mal serré ... prise d'air, toussa quoi ...

2ème essai : Ca broute, ça démarre cheers ... Je met légèrement les gaz, starter en marche (vis serrée à fond), ça roule, j'ai le vent dans les cheveux, ... Je lache la poignée de gaz, je m'arrête ... ca tourne quelques secondes et puis brmbrmbrm ... ca s'arrête Crying or Very sad

3ème essai : Non concluant, impossible de le refaire démarrer ...

Conclusion : Je vais lire le forum pour avoir des idées .... Question
Revenir en haut Aller en bas
DannyElfman
Posteur confirmé
Posteur confirmé
avatar

Masculin Nombre de messages : 96
Age : 42
Localisation : Hérault
Modèle du cyclo : Ciao 1988 - Ciao 1968
Date d'inscription : 22/05/2012

MessageSujet: Re: Mes Ciao à moi ...   Lun 13 Aoû 2012 - 21:20

Bon, j'ai retenté ce soir. Ca démarre pas Sad

J'ai desserré un peu la vis de ralenti.

J'ai regardé ma bougie, c'est plutôt noir.

J'ai vérifié l'étincelle, pas de souci.

J'ai démonté l'embrayage de nouveau, tout va bien coté ressorts, etc ...

Je ne sais pas Crying or Very sad
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mes Ciao à moi ...   

Revenir en haut Aller en bas
 
Mes Ciao à moi ...
Revenir en haut 
Page 5 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
 Sujets similaires
-
» Ciao tutti!
» Ciao a tutti
» Ciao ragazzi :)
» ciao a tutti
» Ciao a tutti

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Forum Ciao :: Le coin salon. :: Réalisations et restaurations :: Restauration Ciao-
Poster un nouveau sujet   Répondre au sujetSauter vers: