Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Encore un probleme.....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gears94
Piston affolé
Piston affolé


Masculin Nombre de messages : 1695
Age : 19
Localisation : Rhône-Alpes / Loire
Emploi : Bts Aménagements paysagers
Modèle du cyclo : Mbk 51 Hard Rock / Mbk FX ( mob cross )
Date d'inscription : 11/02/2011

MessageSujet: Encore un probleme.....   Sam 3 Mar 2012 - 23:37


Je viens encore vers vous, car j'ai un soucie, mon ciao ne veut demarer, il manque comme l'etincelle de la bougie car quand je la pouce elle s'elance, mais s'arrete dés l'arret
pourtant j'ai bougie ( essayer avec deux differentes) , robinet neufs, carbu impec', courroie tendu, rupteur reglé
voila je sais plus quoi faire Neutral
merci les gars..........
Revenir en haut Aller en bas
ciaoneuch
Pilote
Pilote


Masculin Nombre de messages : 200
Age : 20
Localisation : neuchatel
Modèle du cyclo : ciao PX
Date d'inscription : 10/07/2011

MessageSujet: Re: Encore un probleme.....   Sam 3 Mar 2012 - 23:39

rupteur ? tu les sa bien réglé ou il on pété
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5345
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 9:55

si tu n'a pas d'eticelles a la bougie , ce n'est pas la peine de regarder le carburateur ....soit bougie , antiparasite , fil de bougie ou rupteur condensateur
Revenir en haut Aller en bas
Phant0m-Ciao
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 762
Age : 20
Localisation : Les étoiles, suisse, vaud ;-)
Emploi : veeeeeeeeeendeur
Modèle du cyclo : Une dynamite
Date d'inscription : 26/02/2012

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 11:06

Salut t'es sur d'avoir poussé jusqu'au bout le capuchon de ta bougie moi une fois je l'ai a peine posé sur la bougie et du cou j'ai perdu 3 heure a me demandé ce que sa a pu etre
Revenir en haut Aller en bas
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1288
Age : 47
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 11:08

c est un allumage electro ou a vis(rupteur)?
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5345
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 11:21

je pense que c'est a rupteur , il dit qu'il les a reglé
Revenir en haut Aller en bas
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1288
Age : 47
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 11:24

oh oui pardon ,t as raison c est dur le dimanche matin,bien vu et moi pas bien lu...
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5345
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 11:31

pas de problemes
Revenir en haut Aller en bas
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1288
Age : 47
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 11:33

par contre ,on ne sait toujours pas s il a resolu son probleme
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5345
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 12:07

ça s'est souvent , pour la plupart des gens , on sait quand ça ne marche pas , mais jamais quand ça va bien
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 12:23

en meme temps il a posté le message hier, laissez lui le temps d'essayer
Revenir en haut Aller en bas
Phant0m-Ciao
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 762
Age : 20
Localisation : Les étoiles, suisse, vaud ;-)
Emploi : veeeeeeeeeendeur
Modèle du cyclo : Une dynamite
Date d'inscription : 26/02/2012

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 12:27

ahaha bien dit Jo
Revenir en haut Aller en bas
Gears94
Piston affolé
Piston affolé


Masculin Nombre de messages : 1695
Age : 19
Localisation : Rhône-Alpes / Loire
Emploi : Bts Aménagements paysagers
Modèle du cyclo : Mbk 51 Hard Rock / Mbk FX ( mob cross )
Date d'inscription : 11/02/2011

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 14:40

Non probleme pas resolus, mais je voulais savoir comment voir si l'antiparasíte est mort ?
Revenir en haut Aller en bas
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1288
Age : 47
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 16:19

essaye en un autre ,ou au fond de ton antiparasite ,tu as comme un ergot qui vient faire contact avec le haut de ta bougie.verifie s il est pas cassé.tu peux aussi relier ton fil de l antiparasite directement a la bougie.
Revenir en haut Aller en bas
Gears94
Piston affolé
Piston affolé


Masculin Nombre de messages : 1695
Age : 19
Localisation : Rhône-Alpes / Loire
Emploi : Bts Aménagements paysagers
Modèle du cyclo : Mbk 51 Hard Rock / Mbk FX ( mob cross )
Date d'inscription : 11/02/2011

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 16:46

oui mais j'en ais pas d'autres, et je veux pas en acheter une si elle n'est pas mortes ! Neutral
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Encore un probleme.....   Dim 4 Mar 2012 - 17:29

tu peux essayer sans l'anti parasite , tu vois le cable ou est fixé l'anti parasite ? eh bah tu le denude et tu coince le bout du fil de fer dans le capuchon de la bougie, si sa marche c'est que ton antiparasite est mort,

Fait attention ne met pas les doigts pendant que le ciao est allumé sinon vive l'electrocution!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Encore un probleme.....   Aujourd'hui à 5:01

Revenir en haut Aller en bas
 
Encore un probleme.....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec mon premier dokeo
» Au secours besoin de conseil probleme vernis
» probleme de sommeil
» probleme de dos,quelle echarpe choisir?
» il as tu un probleme avec le site......

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: