Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Ne démarre pas ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Ne démarre pas ...   Jeu 23 Fév 2012 - 17:19

Bonjour,
Aujourd'hui, j'ai acheté un ciao de 1972, en bon état général.
Je voulais avoir des conseils pour le faire démarrer, et pour cela je vous explique la situation:
- J'ai nettoyé le carburateur et le philtre à air, bien crades tous les deux
- J'ai testé la bougie et le capuchon de mon anti-parasite sur mon autre mobylette, aucun soucis. Par contre ça ne fait pas d'étincelle, ni le ciao, ni sur l'autre mobylette, bizarre non ?
- Quand je pédale, c'est plutôt assez dure, est ce que c'est normal ?
- Mon réservoir d'essence me semble pas très très propre, mais la petite vidange que j'ai fait avec de l'essence montre que ça va encore puisqu'il n'y a pas de résidu qui sort
- Est ce que c'est normal que ce que j'ai encadré sur la photo (au passage, comment ça s'appelle ?), c'est normal que cette pièce fasse genre un peu rouillée ?

(c'est pas le mien Very Happy )

- Que me conseillez vous pour re démarrer mon ciao ? En sachant que je pense que ça vient plutot de l'allumage ....
Merci de votre aide

Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 18:03

alors , l'encadré c'est la cloche d'embrayage et ce n'est pas grave si c'est rouillé , quand tu pourras le faire demarrer tu prends un morceau de toile emmery et ça part
pour l'allumage , si en mettant la bougie et l'anti parasite sur ton autre mob et que ça ne va pas , c'est que l'un ou l'autre sont mort
et c'est normal que ça soit dur au demarrage , c'est la compression mais tu as un decompresseur sur les poignées
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 18:41

ah ok Very Happy
J'essaie de comprendre au fur et à mesure un peu la mécanique, étant tout de meme un peu encore novice en la matiere (des fois, je vais poser des questions qui vont surement vous paraitre idiotes !! silent )
La bougie fonctionne nickel sur l'autre mob, après je n'ai testé que le capuchon de l'anti parasite sur l'autre mob, et ça marchait. il vaut mieux que j'enleve tout l'anti parasite pour l'essayer apres ??
Le décompresseur c'est l'espece de petit frein qui se trouve en dessous de la poignée gauche ?
Revenir en haut Aller en bas
Jo le bricolo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 712
Age : 20
Localisation : Paris 17
Modèle du cyclo : Vespa Bravo 1982 EEV2T
Date d'inscription : 10/11/2011

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 18:43

Oui le dé-compresseur c'est ça, tu le sert en pédalant et des que le moteur se lance tu lâches.
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 18:58

ah ok !! Je croyais que ça servais juste pour éteindre le cyclo Wink
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 19:13

ça sert a demarrer et a arreter , si ta bougie fonctionne sur l"autre ça peut etre aussi les vis platinées et le condensateur qui sont derriere ta cloche qui est rouillée
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 19:21

Il faut que je démonte la cloche d'embrayage c'est ça, et que j'arrive à ça pour avoir le condensateur ? :

Et où sont les vis platinées dans tout ça ?
Et juste, comment je sais que ça ne fonctionne pas ????
J'espere ne pas etre trop penible avec mes questions !! Shocked
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 19:33

rupteur=vis platine ,oui faut demonter tout ça et tomber le moteur complet pour y acceder Wink
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 22:58

ok, et juste comment je sais si c'est encore bon ou pas ? Ya un moyen ou pas ? Sinon ça se trouve facilement en magasin de mobylette ou pas ?? Smile
Qu'entend tu par "tomber tout le moteur" ? ... confused
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 23:02

Juste ... la bobine d'allumage, le condensateur, le rupteur etc, c'est dans le carter ou dans la cloche d'embrayage ??
Revenir en haut Aller en bas
vascodo
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 548
Age : 24
Localisation : Paris IX
Emploi : Étudiant en éco-gé à Assas
Modèle du cyclo : Piaggio Ciao P Gris de 2001 et Piaggio Ciao P Bleu de 2002
Date d'inscription : 10/04/2010

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 23:24

Tout ça est juste derrière le volant magnétique (à l'intérieur du moteur donc).
Le volant magnétique a des ailettes et tu dois le voir tourner lorsque l'embrayage tourne.
Fais tourner la cloche d'embrayage à la main, le volant magnétique doit tourner en même temps normalement.

Et quand jeanbière dit tomber le moteur, ça veut dire que pour accéder à ce qu'il y a derrière le volant magnétique (la partie allumage), il faut démonter le moteur du cadre.

Voilà, en espérant t'avoir aidé un peu Wink
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Jeu 23 Fév 2012 - 23:32

merci de ta réponse
Donc pas de soucis pour le volant magnétique maintenant (qui se trouve vissé au carter c'est ça ?).
Donc une dernière chose que j'aimerai savoir, c'est quand j'ai démonté tout ce qui faut, comment je sais si au niveau de l'allumage, au niveau du volant magnétique, tout est ok ??
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 2:00

viens me cherché demain je te montre si tu veux , on le demonte ensemble , je ^pourrai te filer un allumage au pire j''en ai 3 en trop ^^
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 2:01

un allumage complet!
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 8:48

Aller pas lui faire démonter le moteur,change ton robinet d'essence,d'entré de jeu et se sera bon Wink
les robinets se bouche vite,change le, et met un filtre a essence
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 8:54

il dit qu'il n'a pas d'etincelles a la bougie !!!!
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 9:15

Prend une b7hs ou b6hs(neuve) si tu trouves et met dans la cuve du carbu du mélange(rempli a ras), et met en aussi par le filetage de la culasse, genre 10ml maxi

si sa démarre, tu sauras que sa vient du robinet ,avant de démonter quoi que se soit,toujours vérifier l'extérieur!!
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 10:35

bon ben je verrai avec icecool cet aprem, ça sera mieux je pense
Après, est ce que c'est hyper important de changer le robinet d'essence et d'installer un filtre ? J'ai vu hier en faisant une petite vidange que rien n'était bouché ....
Je vais retester aussi pour la bougie tout ça tout ça, pour voir.
En tout cas, merci de votre aide


Dernière édition par chispa331 le Ven 24 Fév 2012 - 12:15, édité 1 fois
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 11:55

chispa331 a écrit:
bon ben je verra avec icecool cet aprem, ça sera mieux je pense
Après, est ce que c'est hyper important de changer le robinet d'essence et d'installer un filtre ? J'ai vu hier en faisant une petite vidange que rien n'était bouché ....
Je vais retester aussi pour la bougie tout ça tout ça, pour voir.
En tout cas, merci de votre aide
C'est important, comment ta fait ta vidange? Very Happy
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 12:02

tkt on verra cet aprem
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 12:02

tkt on verra cet aprem
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 12:11

vespa-dr a écrit:
chispa331 a écrit:
bon ben je verra avec icecool cet aprem, ça sera mieux je pense
Après, est ce que c'est hyper important de changer le robinet d'essence et d'installer un filtre ? J'ai vu hier en faisant une petite vidange que rien n'était bouché ....
Je vais retester aussi pour la bougie tout ça tout ça, pour voir.
En tout cas, merci de votre aide
C'est important, comment ta fait ta vidange? Very Happy

Ben, j'ai défait le tuyau d'arrivée d'essence, juste en dessous du robinet d'essence, et j'ai mis de l'essence dans le reservoir, ça coulait normal je crois. C'est bien ça la vidange ? scratch


Dernière édition par chispa331 le Ven 24 Fév 2012 - 13:08, édité 1 fois
Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 12:12


IceCool a écrit:
tkt on verra cet aprem

Je n'en attendais pas moins de toi !!
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 12:15

mais c'est pas gratuit



Revenir en haut Aller en bas
chispa331
Pilote
Pilote


Masculin Nombre de messages : 315
Age : 19
Localisation : Nîmes
Emploi : ...
Modèle du cyclo : Ciao C7E (1972)
Date d'inscription : 23/02/2012

MessageSujet: Re: Ne démarre pas ...   Ven 24 Fév 2012 - 13:10

pfff
Vilain garçon !!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ne démarre pas ...   Aujourd'hui à 9:46

Revenir en haut Aller en bas
 
Ne démarre pas ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Marre des bébés parfaits!
» marre de la loola!!!
» Marre du lait?
» Vous en avez marre de remettre la tétine à votre bébé...
» marre de la clope

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: