Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Pas de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Doug37
Pilote
Pilote


Masculin Nombre de messages : 232
Age : 25
Localisation : Tours
Date d'inscription : 14/07/2010

MessageSujet: Pas de puissance   Lun 13 Fév 2012 - 19:57

Bonsoir à tous !

Après le problème de goujon qui est dorénavant résolu, c'est le moteur qui ne tourne pas rond !

Les 3 écrous sont serrés, bien comme il faut, la bougie est humide, il y a de l'allumage, il démarre mais manque grandement de puissance, ne fais pas tourner la roue, même quand celle-ci est en l'air...

Et ... 10 secondes après, il cale ...

Pour la question de l'intérieur du moteur, je ne l'ai pas démonté, donc je ne sais pas ce qu'il en est, mais comme il viens de Dhalsim1er, ça m'étonnerai qu'il soit mort ...

Auriez-vous des idées ?

PS : J'ai changé de carbu (12/12 les deux), testé les gicleurs de 48 & 49, bougies B6 B7 B8 ...

PS2 : C'est le ciao tout origine à allumage électro. Moteur, carbu, pot, boîte à air etc.. Smile.

PS3 : Parce que c'est la dernière PlayStation voilà !


Dernière édition par Doug37 le Lun 13 Fév 2012 - 22:08, édité 2 fois
Revenir en haut Aller en bas
Maxb12hs
Pilote
Pilote


Masculin Nombre de messages : 311
Age : 39
Localisation : Toulouse
Modèle du cyclo : Ciao Px 1981
Date d'inscription : 26/11/2011

MessageSujet: Re: Pas de puissance   Lun 13 Fév 2012 - 21:44

Bonsoir, l'écartement des rupteurs à 0.4mm?
Revenir en haut Aller en bas
Maxb12hs
Pilote
Pilote


Masculin Nombre de messages : 311
Age : 39
Localisation : Toulouse
Modèle du cyclo : Ciao Px 1981
Date d'inscription : 26/11/2011

MessageSujet: Re: Pas de puissance   Lun 13 Fév 2012 - 21:45

erf, carters électro je viens de voir(...)
Revenir en haut Aller en bas
Maxb12hs
Pilote
Pilote


Masculin Nombre de messages : 311
Age : 39
Localisation : Toulouse
Modèle du cyclo : Ciao Px 1981
Date d'inscription : 26/11/2011

MessageSujet: Re: Pas de puissance   Lun 13 Fév 2012 - 21:47

Quoique...
Revenir en haut Aller en bas
loulouciao
Modérateur
Modérateur


Masculin Nombre de messages : 794
Age : 20
Localisation : Lille
Emploi : Étudiant en commerce, auto-entrepreneur
Modèle du cyclo : Ciaoooo, ciao et encore ciao :!
Date d'inscription : 15/06/2010

MessageSujet: Re: Pas de puissance   Lun 13 Fév 2012 - 21:51

Allumage électro je confirmes, donc..
Revenir en haut Aller en bas
Gears94
Piston affolé
Piston affolé


Masculin Nombre de messages : 1695
Age : 19
Localisation : Rhône-Alpes / Loire
Emploi : Bts Aménagements paysagers
Modèle du cyclo : Mbk 51 Hard Rock / Mbk FX ( mob cross )
Date d'inscription : 11/02/2011

MessageSujet: Re: Pas de puissance   Lun 13 Fév 2012 - 21:55

Je suis desoler, mais je trouve que c'est pas sympa, car tù n'est pas venu depuis un baille, mais des que tu as un probleme tu reviens sur le forum
c'est mon avis....
Revenir en haut Aller en bas
Doug37
Pilote
Pilote


Masculin Nombre de messages : 232
Age : 25
Localisation : Tours
Date d'inscription : 14/07/2010

MessageSujet: Re: Pas de puissance   Lun 13 Fév 2012 - 22:06

Histoire de mettre les choses au clair, il n'a jamais démarré, et ça fais 1 an et demi que je ne suis pas monté sur un ciao, c'est pour celà que je ne "passait" plus Wink.

Mais je comprends ton inquiétude, et merci de vos réponses Smile.

Pour revenir au sujet, j'ai testé avec 12/12, gicleur de 48 et sans boîte à air, et ça marche légèrement mieux ... mais sans exploit ...
Revenir en haut Aller en bas
Doug37
Pilote
Pilote


Masculin Nombre de messages : 232
Age : 25
Localisation : Tours
Date d'inscription : 14/07/2010

MessageSujet: Re: Pas de puissance   Mar 14 Fév 2012 - 18:30

Bonsoir !

Ce soir, J'ai réessayé, il ne voulais plus démarrer.

J'ai changé la culasse, je me suis dit que le problème venait peut être de là...

Rien n'y fait, il ne veut plus démarrer.

C'est désespérant ... :p

PS : Dhals n'a pas mis de joint de culasse, ça peut jouer ?

Revenir en haut Aller en bas
Maxrevolte
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1075
Age : 22
Localisation : Toulon
Emploi : Etudiant
Modèle du cyclo : cafe racer
Date d'inscription : 16/02/2009

MessageSujet: Re: Pas de puissance   Mar 14 Fév 2012 - 23:10

Carbu et boite a air bien fixée ? Courroie tendue ? Et aussi : cable de decompresseur pas trop tendu ?
Essai de voir de ce coté Smile tchaoo
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 9:45

j'ai vu plus haut que tu as eu un probleme de goujons , donc il serait bon de faire un petit surfaçage de la culasse et en meme temps un rodage de la soupape du decompresseur
Revenir en haut Aller en bas
Doug37
Pilote
Pilote


Masculin Nombre de messages : 232
Age : 25
Localisation : Tours
Date d'inscription : 14/07/2010

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 13:13

Carbu & boîte à air bien fixés, courroie tendue, le moteur est bien entraîné ... Câble de décompresseur pas trop tendu, même résultat sans l'accrocher.

Pour la nouvelle culasse, elle a déjà été utilisée, d'occas' quoi Smile. Donc pas de problème normalement ...

Cet après midi je me lance dans le démontage du bouzin pour voir si tout va bien à l'intérieur Smile.
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 13:25

justement ta culasse est d'occas , donc un surfaçage ne peut que faire du bien
Revenir en haut Aller en bas
Doug37
Pilote
Pilote


Masculin Nombre de messages : 232
Age : 25
Localisation : Tours
Date d'inscription : 14/07/2010

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 15:30

Je viens d'ouvrir le moteur, et oh surprise :







ça sent pas super bon tout ça ...

Moi qui pensait qu'il était refait à neuf aussi, je suis bien déçu Sad

(Je précise que je n'ai rien touché dans le moteur ...)


Dernière édition par Doug37 le Mer 15 Fév 2012 - 18:13, édité 1 fois
Revenir en haut Aller en bas
roro-ciao
Pilote
Pilote


Masculin Nombre de messages : 298
Age : 19
Localisation : vaud et geneve
Emploi : travail pour les prof
Modèle du cyclo : piaggio ciao maxi puch n et piaggio ciao
Date d'inscription : 17/01/2012

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 18:00

Shocked sais pas beau a voir
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 18:22

tu sais il suffit d'une huile de mauvaise qualitée pour que sa sert, et puis cylindre/piston en coute vraiment pas cher !
Revenir en haut Aller en bas
Doug37
Pilote
Pilote


Masculin Nombre de messages : 232
Age : 25
Localisation : Tours
Date d'inscription : 14/07/2010

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 18:39

Je ne m'en suis jamais servi, et il n'a jamais réellement démarré depuis que j'ai acheté ce moteur Wink.

Je précise que ce n'est pas le ciao de ma signature Wink.
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 18:46

ah tu ne t'en ai jamais servi^^
Revenir en haut Aller en bas
Doug37
Pilote
Pilote


Masculin Nombre de messages : 232
Age : 25
Localisation : Tours
Date d'inscription : 14/07/2010

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 19:02

Non ... d'où le problème pour le coup Smile.
Revenir en haut Aller en bas
Dhalsim1er
Modérateur
Modérateur


Masculin Nombre de messages : 2596
Age : 41
Localisation : Gironde
Emploi : ingé son
Modèle du cyclo : QUE du Piaggio...!!!
Date d'inscription : 03/02/2009

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 19:24

cyclops ça c'est une belle amorce de serrage, manque d'huile ou de mauvaise qualité, quand je contrôle l'état d'un moteur je ne laisse pas passer ça... Evil or Very Mad

confused
Revenir en haut Aller en bas
http://www.laccordeurlasalle.com/
Doug37
Pilote
Pilote


Masculin Nombre de messages : 232
Age : 25
Localisation : Tours
Date d'inscription : 14/07/2010

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 19:29

Eh bien, sachant que je l'ai moi même fait tourner ... 30secondes a peine et au ralenti, ça m'étonnerai que ça l'aie fait serrer ...

M'enfin ...

(Je me permet également de te prévenir que, quand tu me l'a fait parvenir, deux des boulons de serrage de la culasse étaient foirés, et pas assez serrés du coup, c'est surement pour ça que j'ai tant galéré avec au début, mais vu la finalité de la chose, ça ne change rien. Sad )
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 19:30

sa ne dois pas etre de la faute de dhal car sur les 2 choses que je lui ai acheté, tout étais en bon état et bien emballé! et c'est avec plaisir que je referai sans doute affaire avec lui!
Revenir en haut Aller en bas
Dhalsim1er
Modérateur
Modérateur


Masculin Nombre de messages : 2596
Age : 41
Localisation : Gironde
Emploi : ingé son
Modèle du cyclo : QUE du Piaggio...!!!
Date d'inscription : 03/02/2009

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 19:33

Je me souviens que tu avais eu du mal à le démarrer ce moteur, mais je pensais que tout était rentré dans l'ordre depuis...

Tu me vois vraiment surpris d'avir laissé passé ça quand même... Suspect

Je ne met pas ta parole en doute mais cela me surprend de ma part...

S'il y faut je te renvoie un haut moteur, si c'est vraiment une erreur de ma part... Embarassed
Revenir en haut Aller en bas
http://www.laccordeurlasalle.com/
Dhalsim1er
Modérateur
Modérateur


Masculin Nombre de messages : 2596
Age : 41
Localisation : Gironde
Emploi : ingé son
Modèle du cyclo : QUE du Piaggio...!!!
Date d'inscription : 03/02/2009

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 19:35

IceCool a écrit:
sa ne dois pas etre de la faute de dhal car sur les 2 choses que je lui ai acheté, tout étais en bon état et bien emballé! et c'est avec plaisir que je referai sans doute affaire avec lui!

Personne n'est parfais non plu, une faute d'inattention est malheureusement possible aussi.... Merci quand même Icecool.
Revenir en haut Aller en bas
http://www.laccordeurlasalle.com/
Doug37
Pilote
Pilote


Masculin Nombre de messages : 232
Age : 25
Localisation : Tours
Date d'inscription : 14/07/2010

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 19:41

Pour répondre à IceCool, je ne remet pas en cause Dhals, mais il faut quand même dire que sur les deux moteurs que je lui ai acheté, j'ai eu des problèmes à les mettre en marche.

(En comparaison, j'en avais également acheté un a SpeedControl, je l'ai monté, j'ai poussé le Ciao, il a démarré en ... 3m, et tout nickel Razz)

Après, je ne suis pas très expérimenté non plus, pour le premier (celui que j'ai sur mon Ciao) ça peut être aussi un peu ma faute...

Par contre, sur le second, celui dont il est question ici, je n'ai rien touché, rien modifié, et voilà le résultat ^^.

Je l'avais abandonné dans mon garage ^^.

Une erreur peut arriver à tout le monde Wink.

Et pour te répondre, Dhals, je t'avoue que si ça ne t'ennuie pas trop, je ne serais pas contre cette idée, puisque ma mère compterais dessus pour aller travailler cet été, et qu'après ça, elle ne veux plus s'embêter à mettre "encore" de l'argent dedans...

ça serait un beau geste de ta part Wink.

Et puis bon, comme j'ai un projet de refaire un Ciao "Old School", style 81' avec gentes à rayon tout ça, qui sait, je redeviendrais peut être client d'un autre moteur gonflé Wink.
Revenir en haut Aller en bas
Dhalsim1er
Modérateur
Modérateur


Masculin Nombre de messages : 2596
Age : 41
Localisation : Gironde
Emploi : ingé son
Modèle du cyclo : QUE du Piaggio...!!!
Date d'inscription : 03/02/2009

MessageSujet: Re: Pas de puissance   Mer 15 Fév 2012 - 19:45

Je te renvoie mon mail par mp et on régule tout ça... Wink
Revenir en haut Aller en bas
http://www.laccordeurlasalle.com/
Contenu sponsorisé




MessageSujet: Re: Pas de puissance   Aujourd'hui à 9:49

Revenir en haut Aller en bas
 
Pas de puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: