Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 probleme démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: probleme démarrage   Mer 28 Déc 2011 - 18:30

bonsoir,
pour démarrer mon ciao il faut chaque fois démonter la bougie et la coller contre la culasse avec l'antiparasite et après je pédale un peu
après je remonte la bougie et mon ciao démarre bien comme si elle est neuve :p
quelle est la cause de tout ça ?
essence très huilé ?
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: probleme démarrage   Mer 28 Déc 2011 - 19:12

vidange ton reservoir et refait un bon melange a 2%
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Mer 28 Déc 2011 - 19:39

melange à 2% = 1L essence + 2cl huile ????????????
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: probleme démarrage   Mer 28 Déc 2011 - 19:51

c'est bien ça
Revenir en haut Aller en bas
edjuma
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 718
Age : 71
Localisation : Ligérien
Emploi : retraité
Modèle du cyclo : piaggio BRAVO année 78
Date d'inscription : 30/03/2010

MessageSujet: Re: probleme démarrage   Jeu 29 Déc 2011 - 11:24

En fait 1 litre de mélange = 2 cl d'huile +98 cl d'essence !
OK ! je Arrow Arrow
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: probleme démarrage   Jeu 29 Déc 2011 - 13:00

je ne penses pas car on dit 2 pour cent , autrement on dirait 2 pour 98 , mais je peux me tromper Arrow
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: probleme démarrage   Jeu 29 Déc 2011 - 13:06

edjuma a raison, 2% d'huile c'est 1l d'essence + 2/100x1 d'huile (0.02l d'huile)
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: probleme démarrage   Jeu 29 Déc 2011 - 13:09

yenyen33 a écrit:
edjuma a raison, 2% d'huile c'est 1l d'essence + 2/100x1 d'huile (0.02l d'huile)
donc ce n'est pas 98cl + 2cl
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Jeu 29 Déc 2011 - 14:04

oui c'est bien 1L essence + 20mL huile

notre station d'essence ne fait qu'un mélange à 6% Surprised

alors combien je dois ajouté d'essence sans huile pour avoir un mélange à 2%

1L mélange à 6% + 1,5L essence sans huile ??? c'est ça ??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Jeu 29 Déc 2011 - 15:13

personne ? svp c'est urgent
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: probleme démarrage   Jeu 29 Déc 2011 - 17:19

c'est ça
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Jeu 29 Déc 2011 - 21:25

j'ai essayé avec un mélange à 2% mais rien n'a changé
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme démarrage   Sam 31 Déc 2011 - 21:12

personne n'a rencontré un problème pareil ????
bonne année
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme démarrage   Aujourd'hui à 2:04

Revenir en haut Aller en bas
 
probleme démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec mon premier dokeo
» Au secours besoin de conseil probleme vernis
» probleme de sommeil
» probleme de dos,quelle echarpe choisir?
» il as tu un probleme avec le site......

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: