Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 problème moteur aprés remisage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hulottesud
Nouveau
Nouveau


Masculin Nombre de messages : 12
Age : 31
Localisation : villeneuve les béziers
Emploi : employé de mairie
Modèle du cyclo : ciao mix de 2000
Date d'inscription : 31/10/2011

MessageSujet: problème moteur aprés remisage   Mar 1 Nov 2011 - 11:17

Bonjour à tous

Je viens demander de l'aide car il m'arrive un problème que je n'arrive pas à élucider.Voila je possède un ciao mix des années 2000 avec allumage électronique qui fonctionnait très bien il y a 6 mois. Ralenti digne d'un 4 temps, 55 km/h de vitesse de pointe, bref la belle vie quoi. il y a 6 mois je le remise dans mon garage sans penser à finir le fond de ma cuve du carbu. La semaine dernière je me décide à le refaire péter! Catastrophe! il ne tient plus le ralenti et perd presque 10 km/h . Je démonte le carbu et le passe au bac à ultrason, j'en profite pour vidanger le vieux mélange , changer la bougie et décalaminer le pot, rien y fait, il ne veux toujours pas péter comme avant. J'y comprend rien, j'ai même changé de carbu, c'est pire !! Un ami mécano qui m'avait agrandi un peu le gicleur me dit qu'il y a trop d'essence et qu'il faut réduire la taille du gicleur, mais sa ne tiens pas la route puis qu'il tournait très bien avant non? Pensez vous que les joints spy ne seraient pas en cause dans cette affaire?

Merci beaucoup pour votre aide précieuse.

Pierre
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 11:23

hulottesud a écrit:
Bonjour à tous

Je viens demander de l'aide car il m'arrive un problème que je n'arrive pas à élucider.Voila je possède un ciao mix des années 2000 avec allumage électronique qui fonctionnait très bien il y a 6 mois. Ralenti digne d'un 4 temps, 55 km/h de vitesse de pointe, bref la belle vie quoi. il y a 6 mois je le remise dans mon garage sans penser à finir le fond de ma cuve du carbu. La semaine dernière je me décide à le refaire péter! Catastrophe! il ne tient plus le ralenti et perd presque 10 km/h . Je démonte le carbu et le passe au bac à ultrason, j'en profite pour vidanger le vieux mélange , changer la bougie et décalaminer le pot, rien y fait, il ne veux toujours pas péter comme avant. J'y comprend rien, j'ai même changé de carbu, c'est pire !! Un ami mécano qui m'avait agrandi un peu le gicleur me dit qu'il y a trop d'essence et qu'il faut réduire la taille du gicleur, mais sa ne tiens pas la route puis qu'il tournait très bien avant non? Pensez vous que les joints spy ne seraient pas en cause dans cette affaire?

Merci beaucoup pour votre aide précieuse.

Pierre

c'est pas un mécano,si il agrandi le gicleur

quel carbu tu as mis?
Revenir en haut Aller en bas
hulottesud
Nouveau
Nouveau


Masculin Nombre de messages : 12
Age : 31
Localisation : villeneuve les béziers
Emploi : employé de mairie
Modèle du cyclo : ciao mix de 2000
Date d'inscription : 31/10/2011

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 11:25

Laughing
C'est un 12/12 d'origine !!
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 11:30

tu as testé avec le starter,sinon,je pense a la bobine d'allumage
Revenir en haut Aller en bas
hulottesud
Nouveau
Nouveau


Masculin Nombre de messages : 12
Age : 31
Localisation : villeneuve les béziers
Emploi : employé de mairie
Modèle du cyclo : ciao mix de 2000
Date d'inscription : 31/10/2011

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 11:42

Quand je met le starter il s'étouffe et perd des tours , le temps peut à ce point la faire autant de dégâts? je sais pas si une bobine d'allumage électronique peut se tester avec un ohmmètre?
Revenir en haut Aller en bas
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1288
Age : 48
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 17:58

oui tu peux la tester
Revenir en haut Aller en bas
hulottesud
Nouveau
Nouveau


Masculin Nombre de messages : 12
Age : 31
Localisation : villeneuve les béziers
Emploi : employé de mairie
Modèle du cyclo : ciao mix de 2000
Date d'inscription : 31/10/2011

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 18:52

Bon ben je viens de tomber le moteur car j'ai deux fils qui étaient complètement bouffés, du coup j'ai ouvert celui-ci pour les changer ( c'est fait) . En revanche mon piston est bien noirâtre et les segments ont une gueule bizarre, en fait les gorges sont pleines de calamine ce qui empêche les segments de bien coller le piston, que pensez vous des photos? ( si elles sont trop grandes et trop nombreuses, je met les liens). Mon problème ne viendrais t'il pas de là ?

[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
Revenir en haut Aller en bas
IceCool
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 627
Age : 20
Localisation : nimes
Emploi : collegien
Modèle du cyclo : piaggio ciao model P
Date d'inscription : 01/06/2011

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 19:06

je pense que ton piston est sérré :/
Revenir en haut Aller en bas
hulottesud
Nouveau
Nouveau


Masculin Nombre de messages : 12
Age : 31
Localisation : villeneuve les béziers
Emploi : employé de mairie
Modèle du cyclo : ciao mix de 2000
Date d'inscription : 31/10/2011

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 19:14

Je vais le nettoyer minutieusement pour voir si je sens des rayures avec le doigts car la franchement la couche de calamine qu'il y a dessus , c'est pas terrible
Revenir en haut Aller en bas
hulottesud
Nouveau
Nouveau


Masculin Nombre de messages : 12
Age : 31
Localisation : villeneuve les béziers
Emploi : employé de mairie
Modèle du cyclo : ciao mix de 2000
Date d'inscription : 31/10/2011

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 20:07

Et bien sa se confirme, piston naze, grosse rayure sur plus d'un tiers du corps , je suis deg, j'espère que mon cylindre est récupérable! Quelle évolution en 6 mois de temps, je pense que le serrage a du se faire à la remise en route. Je comprend pas comment cela a t'il pu arriver, je tourne avec un graissage séparé qu'il faut que je vérifie du coup. Il m'arrivait de tourner avec du mélange en + du graissage séparé ( 1 ou deux fois) cela peut t'il en être la cause?
Revenir en haut Aller en bas
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1288
Age : 48
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 21:25

non c est plutot la pompe a huile qui doit certainement mal fonctionné.et non si t as tourné avec du melange sauf si celui ci est mal fait.
Revenir en haut Aller en bas
hulottesud
Nouveau
Nouveau


Masculin Nombre de messages : 12
Age : 31
Localisation : villeneuve les béziers
Emploi : employé de mairie
Modèle du cyclo : ciao mix de 2000
Date d'inscription : 31/10/2011

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 21:57

je me rappelle avoir vu des bulles d'air dans la durite qui amène l'huile à la pipe d'admission, sa l'a fait pendant quelques kilomètres du coup par sécurité j'ai roulé avec du mélange en + ( castrol tts à 2,5%) et puis aprés plus de bulles. il suffit d'une fois de toutes façon. A votre avis dois je changer le cylindre ou juste le piston?
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 22:09

cylindre + piston neuf,vidange ta tes tuyaux,rfait le plein d'huile et controle le bon fonctionement de ta pompe
Revenir en haut Aller en bas
hulottesud
Nouveau
Nouveau


Masculin Nombre de messages : 12
Age : 31
Localisation : villeneuve les béziers
Emploi : employé de mairie
Modèle du cyclo : ciao mix de 2000
Date d'inscription : 31/10/2011

MessageSujet: Re: problème moteur aprés remisage   Mar 1 Nov 2011 - 22:16

ok merci pour votre aide à tous, je crois que je vais tout bonnement virer cette pompe à huile et revenir au bon vieux bidon de mélange, c'est plus sûr!!!
Revenir en haut Aller en bas
Simo
S'interresse
S'interresse


Masculin Nombre de messages : 20
Age : 25
Localisation : Bordeaux
Emploi : Etudian
Modèle du cyclo : Ciao Px
Date d'inscription : 23/08/2011

MessageSujet: Re: problème moteur aprés remisage   Mer 2 Nov 2011 - 14:01

ton mécano n'a pas une aléseuse par hasard ..? sa devrai te couter moins cher d'acheter un piston 38,4 si t'est d'origine 38,2
si la mère terese te le permet, l’ensemble cylindre-piston est mieux qu'un alésage... Twisted Evil
Revenir en haut Aller en bas
hulottesud
Nouveau
Nouveau


Masculin Nombre de messages : 12
Age : 31
Localisation : villeneuve les béziers
Emploi : employé de mairie
Modèle du cyclo : ciao mix de 2000
Date d'inscription : 31/10/2011

MessageSujet: Re: problème moteur aprés remisage   Mer 2 Nov 2011 - 18:25

Je vais prier pour que la vierge marie accorde un nouveau coeur pour mon pauvre ciao , non sérieux, je pense qu'il est plus sage de changer le tout, si vraiment c'est trop compliqué pour moi de faire réaléser le cylindre, je demanderais au Papa Noël l'ensemble santa.

Comment vois t'on les traces de surchauffe sur un cylindre?
Revenir en haut Aller en bas
Simo
S'interresse
S'interresse


Masculin Nombre de messages : 20
Age : 25
Localisation : Bordeaux
Emploi : Etudian
Modèle du cyclo : Ciao Px
Date d'inscription : 23/08/2011

MessageSujet: Re: problème moteur aprés remisage   Ven 4 Nov 2011 - 12:10

Je le verrai ovale du coté échappement ...
Revenir en haut Aller en bas
fif
Poignée en coin
Poignée en coin


Masculin Nombre de messages : 1288
Age : 48
Localisation : 64
Modèle du cyclo : piaggio ciao et bravo kit 42mm evo polini
Date d'inscription : 27/10/2009

MessageSujet: Re: problème moteur aprés remisage   Ven 4 Nov 2011 - 13:21

lorisque tu regarde ton cylindre a l intérieur ,et si c est le cas tu y vois des traces comme un dépôt de matiere.et en y passant le doigt tu le sens.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème moteur aprés remisage   Aujourd'hui à 4:05

Revenir en haut Aller en bas
 
problème moteur aprés remisage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 404 not found
» Problème moteur à froid depuis vidange (presque résolu)
» QUELQUES INFO SUR LES PROBLEMES MOTEUR HDI CITROEN PEUGEOT
» [1.7D] Problème de démarage à froid
» problème pour allez faire " caca "

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: