Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 (RÉSOLU)HELP probleme d'allumage????????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
djedjou88
Bavard
Bavard


Masculin Nombre de messages : 55
Age : 28
Localisation : Lyon - france
Emploi : infirmier
Modèle du cyclo : piaggio ciao px de 1981 avec pot Proma Circuit, carbu 13/13, gicleur de 58, filtre à air malossi pour une vitesse de ~60 km/h max
Date d'inscription : 28/02/2011

MessageSujet: (RÉSOLU)HELP probleme d'allumage????????   Jeu 27 Oct 2011 - 17:52

hello,
voila mon ciao marchait nickel jusqu’à ce qu'il pétarade bizarrement comme si il prenait les tours super rapidement pendant une apres midi et paf ne s'allume plus le soir.
ne s'allumant plus, j'ai pensé a une bobine morte, j'en ai acheté une autre... même problème, impossible de le rallumer.
je fait donc le teste de l'étincelle et la pas d'étincelle mais quand je fait toucher le moteur ou le pot ben la il y a l'étincelle.
quelqu'un pourrait t'il m'aider car je pars au taf avec, donc j'en ai vraiment besoin.

merci


Dernière édition par djedjou88 le Ven 28 Oct 2011 - 19:22, édité 1 fois
Revenir en haut Aller en bas
djedjou88
Bavard
Bavard


Masculin Nombre de messages : 55
Age : 28
Localisation : Lyon - france
Emploi : infirmier
Modèle du cyclo : piaggio ciao px de 1981 avec pot Proma Circuit, carbu 13/13, gicleur de 58, filtre à air malossi pour une vitesse de ~60 km/h max
Date d'inscription : 28/02/2011

MessageSujet: Re: (RÉSOLU)HELP probleme d'allumage????????   Jeu 27 Oct 2011 - 18:32

scratch scratch
Revenir en haut Aller en bas
enzo piaggio
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 21
Localisation : aude 11 france
Emploi : etudiant
Modèle du cyclo : ciao px 1982
Date d'inscription : 24/10/2011

MessageSujet: Re: (RÉSOLU)HELP probleme d'allumage????????   Jeu 27 Oct 2011 - 19:02

salut quand tu dit pas d etincelle au debut tu as fais quoi avant de l essayer sur le moteur
Revenir en haut Aller en bas
djedjou88
Bavard
Bavard


Masculin Nombre de messages : 55
Age : 28
Localisation : Lyon - france
Emploi : infirmier
Modèle du cyclo : piaggio ciao px de 1981 avec pot Proma Circuit, carbu 13/13, gicleur de 58, filtre à air malossi pour une vitesse de ~60 km/h max
Date d'inscription : 28/02/2011

MessageSujet: Re: (RÉSOLU)HELP probleme d'allumage????????   Jeu 27 Oct 2011 - 19:04

ben elle été juste branché à l'antiparasite sans rien touché d'autre et là ça ne faisait pas d'étincelle. c'est normal??
Revenir en haut Aller en bas
enzo piaggio
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 21
Localisation : aude 11 france
Emploi : etudiant
Modèle du cyclo : ciao px 1982
Date d'inscription : 24/10/2011

MessageSujet: Re: (RÉSOLU)HELP probleme d'allumage????????   Jeu 27 Oct 2011 - 19:42

si avec ta bougie dans l atiparasite tu touche la culasse est ce que tu as des etincelles
Revenir en haut Aller en bas
djedjou88
Bavard
Bavard


Masculin Nombre de messages : 55
Age : 28
Localisation : Lyon - france
Emploi : infirmier
Modèle du cyclo : piaggio ciao px de 1981 avec pot Proma Circuit, carbu 13/13, gicleur de 58, filtre à air malossi pour une vitesse de ~60 km/h max
Date d'inscription : 28/02/2011

MessageSujet: Re: (RÉSOLU)HELP probleme d'allumage????????   Jeu 27 Oct 2011 - 19:52

ouep quand je touche la culasse j'ai des étincelles bleu et même quand je touche le pot.
quand je pédale, le moteur ce met a tourner mais il ne s'allume pas comme si il n'y avait pas de bougie.
je comprend pas.
et t'il possible que cela vienne du rupteur( réglé a 0.4mm)?
Revenir en haut Aller en bas
enzo piaggio
S'interresse
S'interresse


Masculin Nombre de messages : 19
Age : 21
Localisation : aude 11 france
Emploi : etudiant
Modèle du cyclo : ciao px 1982
Date d'inscription : 24/10/2011

MessageSujet: Re: (RÉSOLU)HELP probleme d'allumage????????   Jeu 27 Oct 2011 - 20:06

situ as des etincelles a mon avis ces pas un probleme d allumage par contre si tu as remis la bougie et que tu pedale pour le demare et que sa fait le bruit comme si la bougie ni est pas c petetre une prise d air
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5341
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: (RÉSOLU)HELP probleme d'allumage????????   Jeu 27 Oct 2011 - 20:12

tu dis quand tu pedales ,c'est comme si il n'y avait pas de bougie , tu n'a pas de compression , regarde si ton decompresseur n'est pas coinçé , apres regarde si ton essnce arrive bien au carburateur en debranchant la durite et ouvrir le robinet , nettoyage carbu et en dernier clavette
Revenir en haut Aller en bas
djedjou88
Bavard
Bavard


Masculin Nombre de messages : 55
Age : 28
Localisation : Lyon - france
Emploi : infirmier
Modèle du cyclo : piaggio ciao px de 1981 avec pot Proma Circuit, carbu 13/13, gicleur de 58, filtre à air malossi pour une vitesse de ~60 km/h max
Date d'inscription : 28/02/2011

MessageSujet: Re: (RÉSOLU)HELP probleme d'allumage????????   Ven 28 Oct 2011 - 19:22

après nettoyage filtre a air, nettoyage carbu et changement de la durite, tout marche nikel.
merci pour votre aide. ciao
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: (RÉSOLU)HELP probleme d'allumage????????   Aujourd'hui à 10:32

Revenir en haut Aller en bas
 
(RÉSOLU)HELP probleme d'allumage????????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» C'est moi qui ai un lecteur de carte pourri ou tout le monde a le meme problème?
» probleme allumage lumiere avec capteur de porte
» Problème d'allumage/condensateur
» probleme avec mon premier dokeo
» Au secours besoin de conseil probleme vernis

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: