Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Le moteur ne monte pas dans les tours....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
PFUM
Nouveau
Nouveau


Masculin Nombre de messages : 7
Age : 50
Date d'inscription : 21/08/2011

MessageSujet: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 12:59

Hello à tous,

Voilà je viens de récupérer un CIAO de 1967 pour mon fils, mais il tourne pas bien et le moteur ne monte pas dans les tours. J'ai changer les vis platinés, le condensateur, la bobine, la bougie, le cordon et l'anti parasite. L'ensemble du carburateur et le filtre à air ont été démonté et nettoyé. L'arrivée de l'essence est bonne aussi. Sur le réglage de l'allumage le volant est positionné par une clavette et la came pour le point d'allumage est sur l'arbre moteur, donc j'imagine que pour l'avance il n'y à pas de réglage à faire sauf de régler l'écratement des vis platinés à 0,45. La compression semble bonne. Je fais donc appel aux experts de ce forum pour disposer d'une aide sur le sujet. Merci à tous.
Revenir en haut Aller en bas
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 13:02

Va te présenter et on te répondra ! Merci...
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 13:09

il se pourrait que tu ais une prise d'aire quelque part. verifies au niveau des joint et de la pipe d'admission.

il tient le ralenti ? ton ciao est entierement d'origine ?
Revenir en haut Aller en bas
malap_5
Bavard
Bavard


Masculin Nombre de messages : 63
Age : 28
Localisation : Haut de seine
Emploi : étudiant
Modèle du cyclo : Ciao de 1981
Date d'inscription : 26/08/2010

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 13:28

Tente de régler la vis platinée à 0,4
Si je me rappel bien c'est le réglage d'origine.
Revenir en haut Aller en bas
PFUM
Nouveau
Nouveau


Masculin Nombre de messages : 7
Age : 50
Date d'inscription : 21/08/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 13:29

Le ralenti n'est pas vraiment stable et sensible, j'imagine que ce n'est pas bon. Le Ciao est d'origine pas de modification depuis sa sortie en 1967.
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 13:36

comme dit malap, commence a regler ton rupteur a 0.40.
essaye sans la boite a air pour voir.
Revenir en haut Aller en bas
PFUM
Nouveau
Nouveau


Masculin Nombre de messages : 7
Age : 50
Date d'inscription : 21/08/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 13:41

Le test avec la boite à air enlevée a été fait, meme comportement du moteur, il ne monte pas dans les tours et n'à pas de couple. Je vais modifier le réglage des vis qui doit etre actuellemnt à 0,45. Concernant la méthode de réglage des vis, y à t'il une astuce particulière ?
Revenir en haut Aller en bas
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 14:39

Il y a un tuto pour régler cela
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 14:53

pas la peine de demonter ton moteur, tu enleve juste ton embrayage, tu retire le petit caoutchou qu'il y a sur le volant, et tu positionne l'ouverture devant les vis platinées. tu dessere la vis avec un tourne vis plat, tu place ta cale de 0.40, tu ressere et tu remonte tout
Revenir en haut Aller en bas
PFUM
Nouveau
Nouveau


Masculin Nombre de messages : 7
Age : 50
Date d'inscription : 21/08/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 15:18

Toujours le meme résultat, ne monte pas dans les tours et n'à pas de couple. l'aspiration au noveau du carbu est bonne. je sèche lamentablement sur le problème....
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 15:55

demarre ton moteur, tu regle le ralenti (la petite vis avec un ressort sur le coté droit du carbu) pour qu'il ne cale pas a l'arret.
tu prend un deo en bombe que tu vaporise sur ton moteur pendant qu'il tourne, au niveau des joints. si il cale c'est que c'as une prise d'aire et qu'il faut que tu change tes joints
Revenir en haut Aller en bas
NiiCoTiiN3
Tombeur de gomme
Tombeur de gomme


Masculin Nombre de messages : 484
Age : 20
Localisation : Ille et Vilaine (Combourg)
Emploi : Lycéen
Modèle du cyclo : Ciao P de 1976
Date d'inscription : 15/07/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 16:14

Il y a t'il des risques a mettre du deo dans le moteur ?
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 19:38

il faut que tu ouves le rupteur avec une calle de 0.4 puis au point mort haut (important)
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 19:52

vespa-dr a écrit:
il faut que tu ouves le rupteur avec une calle de 0.4 puis au point mort haut (important)


a partir du moment ou le "haricot" est positionné en face du rupteur c'est au point mort haut
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Dim 21 Aoû 2011 - 21:45

yenyen33 a écrit:
vespa-dr a écrit:
il faut que tu ouves le rupteur avec une calle de 0.4 puis au point mort haut (important)


a partir du moment ou le "haricot" est positionné en face du rupteur c'est au point mort haut

Oui c'est bien ce que j'entendais, car il est posible de le caler a l'enver aussi

le bakélite en face du touchau de la came d'allumage plus précisement
Revenir en haut Aller en bas
PFUM
Nouveau
Nouveau


Masculin Nombre de messages : 7
Age : 50
Date d'inscription : 21/08/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Lun 22 Aoû 2011 - 20:26

Merci de ces conseils, je vais donc refaire le réglage des vis avec 0,40 et vérifier s'il n'y aurait pas une prise d'air au niveau des joints moteur.
Revenir en haut Aller en bas
ManuAlb
Nouveau
Nouveau


Masculin Nombre de messages : 6
Age : 54
Date d'inscription : 29/08/2011

MessageSujet: Ou EN ES TU?   Lun 29 Aoû 2011 - 20:54

Bonjour
où en es tu , stp ?

Car j'ai le même problème avec un CIAO tout aussi agé qui a bien marché pendant toutes les années que je l'ai utilisé quand j'étais étudiant et qui , depuis que mes enfants l'utilisent, n'est plus aussi vaillant !

J'ai l'impression que les carbu d'aujour'hui ne sont plus très costaud s: qu'en pensez vous ?
Car j'en suis au 2 ème en 4 ans et il me semble que les problèmes rencontrés tout comme les tiens viendraient de là : je vais commander un nouveau carbu et je verrai.

Mon problème est que non seulement il manque de plus en plus de peche, mais en plus agir sur la vis de ralenti ne sert à rien ! Il câle à l'arrêt, devient difficile à démarrer .
Bref , bienvenu au club !

Merci par avance pour vos aides ...

Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Lun 29 Aoû 2011 - 21:09

je pense que ton probleme vient plutot de l'allumage, ton rupteur et ton condo doivent se faire vieux. verifie de se coter Wink
Revenir en haut Aller en bas
ManuAlb
Nouveau
Nouveau


Masculin Nombre de messages : 6
Age : 54
Date d'inscription : 29/08/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Lun 29 Aoû 2011 - 22:15

Bonsoir YENYEN
Merci bcp pour ta réponse si rapide !

OK, j'ai commandé un démonte volant magnétique sur RCV pour accéder à l'allumage et vérifier tout cela

Merci encore , je vous tiens au courant
Revenir en haut Aller en bas
Chtitam'
Piston affolé
Piston affolé


Masculin Nombre de messages : 2288
Age : 42
Localisation : Suisse, Jura-Bernois
Modèle du cyclo : Ciao PX
Date d'inscription : 21/07/2010

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Lun 29 Aoû 2011 - 22:32

Sans parler de la segmentation qui doit également se faire bien vieille, ce qui du coup ne rend pas le Ciao bien vaillant...
Revenir en haut Aller en bas
ManuAlb
Nouveau
Nouveau


Masculin Nombre de messages : 6
Age : 54
Date d'inscription : 29/08/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Mar 30 Aoû 2011 - 1:38

Justement, question segments : très très difficile d'en trouver semble t il ???? !!!

Il me faut des 38.4 x2 chromés mais pas en L : que puis je mettre à la place si je n'en trouve pas ? Ou où puis je en retrouver ?

J'ai bataillé depuis samedi sur ce CIAO , suite aux pbs rencontrés par ma fille .
J'ai tout démonté, nettoyé sauf l'allumage .
Conclusion : OK, je vais :
- changer l'allumage
- changer les segments si j'en trouve

Je vous tiens au courant

Merci encore
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Mar 30 Aoû 2011 - 8:45

segment chromé ou segment fonte?
Revenir en haut Aller en bas
ManuAlb
Nouveau
Nouveau


Masculin Nombre de messages : 6
Age : 54
Date d'inscription : 29/08/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Mar 30 Aoû 2011 - 12:06

Bonjour Vespa DR
Merci de contribuer à mon souci ...

Segments CHROMES

En cas de réfection du moteur et annexes , quels sont à votre avis toutes les pièces à remplacer , s'il vous plait ? (piston ? culasse ? ...)

Merci par avance
Revenir en haut Aller en bas
Chtitam'
Piston affolé
Piston affolé


Masculin Nombre de messages : 2288
Age : 42
Localisation : Suisse, Jura-Bernois
Modèle du cyclo : Ciao PX
Date d'inscription : 21/07/2010

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Mar 30 Aoû 2011 - 12:27

Hello,

Dans ton cas tu peux envisager le changement du piston, mais attention de bien vérifier quel est le diamètre de l'axe de ce dernier; 10 ou 12mm. Du coup il te faudra également changer le joint d'embase. Après un bon décalaminage de l'échappement est à prévoir, voire son remplacement. Éventuellement la courroie selon l'état, et comme indiqué plus haut, rupteur et condensateur histoire de repartir sur de bonnes bases.

Voilà tout ce qui me vient à l'esprit, j'en oublie peut-être...

++

Seb
Revenir en haut Aller en bas
ManuAlb
Nouveau
Nouveau


Masculin Nombre de messages : 6
Age : 54
Date d'inscription : 29/08/2011

MessageSujet: Re: Le moteur ne monte pas dans les tours....   Mar 30 Aoû 2011 - 22:10

Bonsoir

De quel joint d'embase parles tu stp ?
Je ne vois pas trop ce que c'est.

Aujourd'hui j'ai :
- démonté/nettoyé le robinetr d'essence
- sur conseil d'un magasin très sympa sur Albertville (puis je citer ?) , je vais essayer avec une autre bobine, car lors de l'essai allumage (bougie sur culasse), l'arc électrique était plutôt h=jaue que vert/bleu , signe que la bobine ne serait plus top.

Suite au prochain numéro...

Merci encore à vos contributions

Remarque : pas d'idée pour retrouver des segments chromés 38.4 x2 pas en L ?

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Le moteur ne monte pas dans les tours....   Aujourd'hui à 6:45

Revenir en haut Aller en bas
 
Le moteur ne monte pas dans les tours....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Le moteur ne monte pas dans les tours....
» Dans ou Sur le Frigo??
» Moteur qui câle dans les embouteillages.
» tenue régime/monter dans les tours
» Reprogrammation moteur CDTI et DTI dans le 56230 Queven ( bretagne )

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: