Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 le moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: le moteur ne démarre pas    Ven 15 Juil 2011 - 18:03

Bonjour a tous

Voila j'ai un moteur full origine que j'ai recuperer d'une ciao.

j'ai changée la bougie par une BR7HS, l'huile et l'essence car elles n'étaient plus bonnes, j'ai remis un joint neuf entre le cylindre et le carter et aucun joint entre la culasse et le cylindre comme préconisé pour le 100% origine, j'en ai profiter pour nettoyer le haut moteur, le carbu est nickel, le pot d'echappement n'est pas bouché, l'essence arrive au moteur et j'ai de l'etincelle a la bougie.

Je ne vois toujours pas pourquoi le moteur ne demarre pas, il n'y a aucun toussotement.
Peut etre que l'étincelle ne se fait pas au bon moment?
Pourtant l'ancien propriétaire ma dit que cela l'étonnait que se soit une histoire d'allumage...

merci
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Ven 15 Juil 2011 - 18:09

st ce que tu as une bonne compression? , est ce que ta bougie est mouillée ? regarde quand meme le reglage rupteur et apres en dernier la clavette
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: le moteur ne démarre pas    Ven 15 Juil 2011 - 19:56

essaie une bougie plus chaude = b6hs
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Ven 15 Juil 2011 - 21:58

J ai changé le joint de cylindre donc la compression devrait être bonne en tous cas elle est meilleur que lorsque j ai récupéré la mob et oui la bougie est mouillé.
Je n ai pas encore d' Arrache volant donc je ne peux pas voir le réglage rupteur
Euh c'est quoi la clavette?


Merci
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Ven 15 Juil 2011 - 22:11

si la bougie est mouillée c'est qu'il n'y a pas d"allumage , pour regler le rupteur pas besoin d'arrache , par contre pour la clavette c'est recommandé
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Ven 15 Juil 2011 - 22:54

Ok mais je ne vois pas comment je pourrais régler le rupteur car le volant moteur n a pas d' ouverture...il faut donc que je retir le volant?!

C'est quoi la clavette???
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 1:08

ce qui n'est pas préconisé c'est les bougie avec résistance ,qui claque facile quand le ^moteur n'est pas adapté

donc il te faut une b6hs et pas du BR6HS

Tu as un ciao mix? ou ciao px ou pxri?
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 8:12

bonjour si tu n'a pas douverture sur le volant moteur ( caoutchouc noir en forme de haricot c'est que tu as un allumage electronique , sur ta bobine qui est fixée sur le cadre est ce que tu as trois fils ( vert , blanc , rouge ) + le fil de masse ?
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 12:10

Ok pour la bougie mais le fait que le moteur ne démarre pas peut venir du fait que ma bougie n est pas adapté? Car j ai de l'étincelle pourtant...
Donc moi j ai un ciao mix, Et oui j ai effectivement trois files (vert,rouge et blanc) qui se branche direct sur la bobine et de la part dle file pour la bougie si c est celui que t appelle fil de masse
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 12:25

donc c'est un allumage electronique c'est mieux , pas de rupteur a changer ou a regler , essaye deja une autre bougie , sinon pour la clavette depose du moteur et enlever le volant magnetique [img][/img][img][/img]
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 12:33

a quoi sert la clavette? c'est elle qui regle la synchronisation de l'allumage?
ok je veux bien retirer le volant moteur mais pour l'instant je n'ai pas d'arrache volant donc a moins que quelqu un ait une technique pour retirer le volant...
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 12:41

oui c'est ça que ce soit a rupteur ou electronique ça entraine le volant et la came pour les rupteurs et que le volant pour electronique et si elle est cassée ou tordue , tu n'a pas l'etincelle au bon moment , pour enlever le volant ,certain frappe avec un maimllet sur la queue du viebrequin , moi je ne suis pas pour , vaut mieux un arrache , mais commence par la bougie , plus simple
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 13:08

ok donc sa veut dire que si c'est la clavette qui foire le volant moteur est en décaler par rapport au moteur et du coup l'étincelle ne se fait plus lorsque le piston comprime le mélange. C'est ça?
Sinon j'ai deux bougie: une que j'ai acheté il n'y a pas longtemps et qui n'a jamais encore remplis sa fonction (BR7HS) et une qui était sur le moteur lorsque j'ai récuperer le ciao (BS19L MR) de je ne sais pas quelle marque qui a deja fait foctionner le moteur.

est ce que les clavettes sont identiques pour un allumage a rupteur ou electronique?


Dernière édition par louismix le Sam 16 Juil 2011 - 13:34, édité 1 fois
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 13:31

c'est tout a fait ça , essaye tes deux bougies et si ça ne demarre pas depose moteur et changement clavette Piaggio pas casto !!!! pour un arrache sur leboncoin 15euro ou tu vas avec ton moteur chez le concessionnaire du coin et je pense qu'il va te l'enlever si tu achetes la clavette chez lui
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 13:40

ok merci pour ces reponses rapides mais les clavettes pour allumages éléctroniques sont elles les memes que pour un allumage a rupteur?
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 14:23

oui , mais prends une d'origine piaggio
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 15:07

ok merci
et juste une derniere qustion est ce que c'est a cause de la clavette que lorsque je pousse ma mob le moteur n'est pas entrainé?
ce qui m'ettone c'est que le volant moteur et le vilo sont solidaire (il n'y a aucun jeu)

merci
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 20:23

non ça n'a rien a voir avec la clavette , soit ton embrayage ou ta courroie qui patine ou tu es en position velo sur ta roue ar le bouton noir sur le moyeu a gauche
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Sam 16 Juil 2011 - 22:26

non tkt j'ai controlé tous ça de toute façon c'est secondaire car pour essayer de demarer le moteur, je prend la perceuse/visseuse que je met direct sur le vilo!!!
mais le truc que je pige pas c'est que le vilo et le volant moteur sont solidaire du coup je vois pas comment la clavette peut etre cassée
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Dim 17 Juil 2011 - 19:41

look up svp
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Dim 17 Juil 2011 - 20:46

le volant moteur est solidaire au vilo par la clavette , si elle est cassée le volant n'est plus entrainée correctement et l'etincelle n'est plus faite au bon moment
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Dim 17 Juil 2011 - 22:19

ok dans ce cas la clavette est bonne
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5344
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: le moteur ne démarre pas    Lun 18 Juil 2011 - 8:29

tu ne peux pas savoir si elle est bonne sans demonter , elle peut etre tordu et dans ce cas tu n'a pas l'etincelle au bon moment
Revenir en haut Aller en bas
louismix
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 137
Age : 21
Localisation : 78
Modèle du cyclo : ciao mix
Date d'inscription : 07/07/2011

MessageSujet: Re: le moteur ne démarre pas    Lun 18 Juil 2011 - 11:20

c'est sur j'y avais pas pensé donc demain je porte le moteur dans un garage et le verdict va tomber...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: le moteur ne démarre pas    Aujourd'hui à 15:11

Revenir en haut Aller en bas
 
le moteur ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Moteur ne démarre plus ... Démarreur HS ?
» moteur qui démarre plus
» moteur 1300 double admission ne démarre plus à chaud
» moteur changé ne démarre pas
» 1303 BIG qui ne redémarre pas après révision moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: