Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème kit 43

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Matdu1806
Bavard
Bavard


Masculin Nombre de messages : 50
Age : 20
Localisation : St-Légier (Suisse)
Emploi : Écolier
Modèle du cyclo : Ciao C7E2 de 2003
Date d'inscription : 23/01/2011

MessageSujet: Problème kit 43   Jeu 23 Juin 2011 - 17:54

Bonjour, il y a quelques semaines j'ai acheté un boguet avec un moteur avec un kit 43, carter d'origine, carbu 13/13 gicleur 52 et vilbrequin renforcé, il avait l'air de bien fonctionné car je l'ai essayé et il roulait nickel.
Ensuite j'ai pris ce fameux moteur pour le mettre sur mon ciao principal. Et depuis, quand je monte vers les ~40 kmh j'ai l'impression que le piston frotte le cylindre et je peux pas monter plus haut. Et hier matin je n'arrivais plus à l'allumer et quand j'essaie de mettre les gaz rien ne se passe, c'est juste mes jambes qui font tourné le moteur.
Qu-est ce que c'est ?????? Merci d'avance.
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5348
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: Problème kit 43   Jeu 23 Juin 2011 - 18:01

bonsoir ,est ce que tu as monté l'ensemble avec le meme echappement ; meme carbu ou juste le moteur parce que s'il fonctionnait bien sur l'autre , il n'y a pas de raison pour que ça n'aille pas Idea
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: Problème kit 43   Jeu 23 Juin 2011 - 18:39

gicleur de 52 affraid

met du 66 et boite a air malossi ou polini
Revenir en haut Aller en bas
Matdu1806
Bavard
Bavard


Masculin Nombre de messages : 50
Age : 20
Localisation : St-Légier (Suisse)
Emploi : Écolier
Modèle du cyclo : Ciao C7E2 de 2003
Date d'inscription : 23/01/2011

MessageSujet: Re: Problème kit 43   Mar 28 Juin 2011 - 12:51

Oui j'ai rien changé. Est-ce possible que se soit du a une "fuite" entre le cylindre et la culasse? car j'ai l'impression qu'il y a de l'air qui passe en dehors et oui je vais changer mon gicleur.
Revenir en haut Aller en bas
Chtitam'
Piston affolé
Piston affolé


Masculin Nombre de messages : 2288
Age : 42
Localisation : Suisse, Jura-Bernois
Modèle du cyclo : Ciao PX
Date d'inscription : 21/07/2010

MessageSujet: Re: Problème kit 43   Mar 28 Juin 2011 - 13:47

Yop,

L'air que tu sens passer est certainement dû au refroidissement par air pulsé, et non pas à une fuite.

++

Seb
Revenir en haut Aller en bas
Falcone
Nouveau
Nouveau


Masculin Nombre de messages : 2
Age : 20
Localisation : Grône suisse Valais
Emploi : Ecolier
Modèle du cyclo : Piaggio ciao c7
Date d'inscription : 02/07/2011

MessageSujet: Re: Problème kit 43   Sam 2 Juil 2011 - 22:39

A mon avi c est sûrement la courroie qui est mal tendue
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème kit 43   Aujourd'hui à 9:49

Revenir en haut Aller en bas
 
Problème kit 43
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème pour allez faire " caca "
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)
» pas de travail pas de problème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: