Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Serré ? gros problème de rodage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MaelCiao13
Pilote
Pilote


Masculin Nombre de messages : 314
Age : 22
Localisation : Suisse - Orbe
Emploi : Informaticien
Modèle du cyclo : Piaggio Ciao PX
Date d'inscription : 02/06/2010

MessageSujet: Serré ? gros problème de rodage   Jeu 12 Mai 2011 - 22:09

Bonsoir à tous.
Aujourd'hui j'ai eu un énorme problème avec mon Ciao.
Je roulais tranquille sur la route quand soudain, bruit de feraille. Je m'arrête vite fait, j'enlève mes caches. Mes machoire d'embrayage était tombées.
Donc la vis au bou de la cloche(le bou de la vis du moteur qui se met dans la cloche je sais plus le nom). Bon ben je les remets comme il faut, normal quoi.
Je continue, je fais env. 4Km normal je m'arrête 2 heure. Je repars, je le chauffe tranquillement 30 secondes. Je roule normal, ensuite petite descente je ralenti
tranquille puis d'un coup, énorme bruit de feraille du genre scie circulaire en train de couper du métal affraid affraid affraid
Je m'arrête, j'essaye d'avancer un peu, même bruit. Et pendant le bruit sa me retient. J'ai donc essayer de l'avancer tout doucement sans le démarrer.
Même bruit. Je réessaye de le démarrer, sans problème mais toujours ce gros bruit. Donc je l'ai arrêté et maintenant je n'ose plus vraiment rouler avec.

ma config : Kit polini 43, boîte à air Malossi, 3% d'huile, gicleur 65. Sachant que le piston, le cylindre et les roulements sont neufs et je suis en plein rodage (100Km de rodage pour le moment). Je fais très attention, je ne le fais pas monter dans les tour, j'accélère doucement et je ne dépasse pas les 40 Km/h(le 70% du temps roulé à 30 Km/h). Il faut aussi savoir qu'après le problème
des machoires de freins(tout s'est passé aujourd'hui) il y avait de la poussière de fer venant de je ne sais où ou de la poussière de plastique venant des caches.
Il faut aussi savoir que quand j'ai enlevé mes caches (donc 100Km après les avoir installés, ils sont neufs), la cloche avait "rapé" le cache d'env. 2mm, et que
la courroie à limé 3-4 mm du cache à l'intérieur côté moteur quoi, où une vis des grosses vis à ressort de fixation des caches passent(sa à limé le plastique pas la vis elle même).
Voilà j'ai un peu beaucoup besoin de vous là =/ Je sais pas quoi faire pale pale pale
Revenir en haut Aller en bas
https://soundcloud.com/skull-digger
Invité
Invité



MessageSujet: Re: Serré ? gros problème de rodage   Jeu 12 Mai 2011 - 22:17

ba revois tout l'entrainement de ton cyclo,je sais qu'il existe plusieurs taille de courroies en largeur 11 et 13 me semble t'il ,peu etre que tu n'as pas la bonne.ensuite si ta cloche ou je ne sais quoi touche quelque part c'est que c'est mal monter scratch et ta courroie et ta poulie ?? bien serré ?? bien tendue ??revois par la deja Wink ...
Revenir en haut Aller en bas
MaelCiao13
Pilote
Pilote


Masculin Nombre de messages : 314
Age : 22
Localisation : Suisse - Orbe
Emploi : Informaticien
Modèle du cyclo : Piaggio Ciao PX
Date d'inscription : 02/06/2010

MessageSujet: Re: Serré ? gros problème de rodage   Jeu 12 Mai 2011 - 22:36

Pour ce qui est de la courroie c'est bon, c'est juste le cache qui est mal adapté, j ai roulé 4 mois avec la même poulie, courroie et cloche. Mais ma théorie
c'est que mes machoires d'embrayage sont trop usées et qu'elles touchent plus assez fort les parois de la cloche d'embrayage du coup elle frottent juste dessu.
Et en plus les parties sur les machoire d'embrayage qui ressemble à un maillon de chaîne de pédalier, les petites barre de fer qui les traverse de chaque côtés
ont tendance à se barrer. Je regarderais ce weekend si j ai le temps, voir si sa vient de l'embrayage. Si c'est ça ben... changement complet donc 250 CHF de réparation.
J'attends juste de voir quelques uns de vos avis aussi svp =/
Revenir en haut Aller en bas
https://soundcloud.com/skull-digger
siva
Bavard
Bavard


Masculin Nombre de messages : 69
Age : 20
Localisation : clarens,montreux,suisse.
Emploi : l'école
Modèle du cyclo : piaggio ciao PX
Date d'inscription : 07/03/2011

MessageSujet: Re: Serré ? gros problème de rodage   Sam 14 Mai 2011 - 17:32

Salut !

Regarde si ta poulie est bien fixé.avant ton ciao est regarde si la poulie ne se déplace pas de gauche à droite.
Revenir en haut Aller en bas
MaelCiao13
Pilote
Pilote


Masculin Nombre de messages : 314
Age : 22
Localisation : Suisse - Orbe
Emploi : Informaticien
Modèle du cyclo : Piaggio Ciao PX
Date d'inscription : 02/06/2010

MessageSujet: Re: Serré ? gros problème de rodage   Sam 14 Mai 2011 - 19:10

C'est bon j'ai détecté le problème, ce n'est pas un problème avec le piston/cylindre, mais le problème vient de la cloche
j'ai pas identifier le problème précisément mais je compte changer le tout de mon embrayage donc c'est bon.
Revenir en haut Aller en bas
https://soundcloud.com/skull-digger
Contenu sponsorisé




MessageSujet: Re: Serré ? gros problème de rodage   Aujourd'hui à 4:06

Revenir en haut Aller en bas
 
Serré ? gros problème de rodage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» gros problème sommeil bébé
» gros problème avec le papa
» Gros problème de dents... :(
» gros problème existentiel....
» Gros problème de pipi qui moisi !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: