Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 mon ciao démarre mais roule pas du tout

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: Re: mon ciao démarre mais roule pas du tout    Lun 23 Mai 2011 - 7:43

oui c'est un peu rentré en force mais ça se deloge facilement Wink
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Lun 23 Mai 2011 - 11:18

Ok Jeanbiere
Revenir en haut Aller en bas
MaelCiao13
Pilote
Pilote


Masculin Nombre de messages : 314
Age : 22
Localisation : Suisse - Orbe
Emploi : Informaticien
Modèle du cyclo : Piaggio Ciao PX
Date d'inscription : 02/06/2010

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Lun 23 Mai 2011 - 16:53

David33 tu habites en Suisse ?
Revenir en haut Aller en bas
https://soundcloud.com/skull-digger
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Lun 23 Mai 2011 - 22:56

Salut MaelCiao13 non a coté de Bordeaux Wink



@+
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Sam 11 Juin 2011 - 10:42

Bonjour, donc j ai percé mon filtre a air a 8 les 3 trous avec un pot leonvince je monte a 55 compteur ciao, j ai voulu changé le gicleur pour avoir un peu plus de peche un gicleur de 50 au lieu de 49 et la impossible d accelerer il s etouffe .
de me donner vos conseil.
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Sam 11 Juin 2011 - 12:34

remet loirigine
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Sam 11 Juin 2011 - 13:52

C est dejas fait mais bon j aimerais avoir un peu plus de reprise quoi faire alors mettre un autre filtre a air par exmple.


@+
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Sam 11 Juin 2011 - 13:57

la prépa sur de l'origine ne sert a rien

prépare tes masselotes

Ou préparer ton cylindre, hausse des diagrammes
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: mon ciao démarre mais roule pas du tout    Aujourd'hui à 3:01

Revenir en haut Aller en bas
 
mon ciao démarre mais roule pas du tout
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Aprendre a bebe a dormir hors de mes bras
» t'es mignon mais t'es un tout petit breton (isma)
» Démarre mais cale quelques secondes après...
» Ciao P, PX mais connaissez vous le BMX ?
» le poisson Clown

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: