Forum Ciao

Forum français exclusif sur le Piaggio Ciao!
 
AccueilPortailGalerieFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 mon ciao démarre mais roule pas du tout

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: mon ciao démarre mais roule pas du tout    Mar 10 Mai 2011 - 0:05

Bonjour, voilà mon problème mon ciao demarre, mais cale, et avance pas du tout, donc je me suis dit je vais faire un nettoyage carbu gicleur 49 puis mon filtre a air un peu fissuré donc je répare puis je m'apercois que l'essence et couleur rouille scratch ou la sa sent pas bon donc nettoyage avec de l'esssence pure avec 1 bon litre j'ai pu enlever le peu de rouille et de saletée Wink , apres je regarde mon embrayage je démonte je passe un coup de papier a poncé pour déglacer rien d'anormale je trouve que les ressorts un peu mou mais bon j'y connais rien à cette machine donc je remonte le tout, le ciao à un pot d'origine une bougie neuve dessus je démarre super avec le starter sur 2 metres environ puis j'enlève et la j'accelere rien le ciao avance presque pas je pourrais marcher juste à côté je la met sur la béquille et l'a il accélére un tout petit peu sans prendre trop de tours aprés il reste au ralentit trés bien, mais c tout et encore la vis et a fond.

Merci de me donner vos avis pour que je puisse chercher ailleurs.



@+
Revenir en haut Aller en bas
christian68
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 140
Age : 34
Localisation : colmar
Modèle du cyclo : ciao mix_ciao_bravo
Date d'inscription : 29/07/2009

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mar 10 Mai 2011 - 8:27

hello, si ton réservoir est rouillé jette un coup d'œil dans les tuto il y a une pub pour un produit qui marche plutôt bien et une autre technique avec coca-cola ...
As tu démonter ton robinet d'essence ? il y a un filtre dessus tu peux aussi le nettoyer , si vraiment c 'est atteint mais encore un filtre à essence intermédiaire entre le robinet et le carburateur c'est plus prudent.
Ta bougie est neuve ? quel indice a elle ? étincelle est elle belle ? allumage électronique ou à rupteur ? le réglage des rupteurs est il bon ? la clavette n'est elle pas tordu ? lorsque tu as nettoyé le carbu l'as tu intégralement démonté et nettoyé ?

Les sources de soucis peuvent être multiples il faut procéder par étape!
Bon courage à toi, tiens nous au jus
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mar 10 Mai 2011 - 8:32

coca cola c'est de la merde

achete sur internet un kit restom pour reservoir de 5 litre environ 35 euro avec frai de port

puis va au karcher pour rincer en profondeur le réservoir et ensuite applique a la lettre la notice du kit et tu retrouvera un réservoir dison neuf
Revenir en haut Aller en bas
christian68
Posteur confirmé
Posteur confirmé


Masculin Nombre de messages : 140
Age : 34
Localisation : colmar
Modèle du cyclo : ciao mix_ciao_bravo
Date d'inscription : 29/07/2009

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mar 10 Mai 2011 - 9:00

j'imagine que t'a testé ?
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mar 10 Mai 2011 - 12:23

Oui ! produit efficasse cheers
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mar 10 Mai 2011 - 13:21

Ma bougie neuve


Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mar 10 Mai 2011 - 13:25

trop riche

filtre percé ou gicleur pas d'origine ou prise d'air
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mer 11 Mai 2011 - 0:20

Bonsoir, robinet nettoyé et filtre aussi, filtre à air cassé mais réparé, le gicleur c est un 49, j'ai un rupteur la j ai pas touche encore ni regarder donc à voir je pense que je vais démonter le moteur pour en être sur et vérifier le tout.
Merci de me donner tout vos avis pour que je puisse me faire une idée de cette panne.
Revenir en haut Aller en bas
vespa-dr
Co-Administrateur
Co-Administrateur


Masculin Nombre de messages : 15660
Age : 26
Localisation : 03
Emploi : Maintenance informatique
Modèle du cyclo : piaggio ciao px 1990 malossi DEPS
Date d'inscription : 25/12/2006

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mer 11 Mai 2011 - 0:33

aufaite

pas de bougie avec résistance sa serre a rien et sa claque

prend une bougie sans résistance,une B6HS OU B7HS SELON SE QUE TU TROUVES!!
Revenir en haut Aller en bas
MaelCiao13
Pilote
Pilote


Masculin Nombre de messages : 314
Age : 22
Localisation : Suisse - Orbe
Emploi : Informaticien
Modèle du cyclo : Piaggio Ciao PX
Date d'inscription : 02/06/2010

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mer 11 Mai 2011 - 20:04

Tu dis que ton piaggio avance si tu met le starter ?
Il avance un bon coup seulement au démarrage ou sur un trajet ?
Parce que j'ai un ami à qui il lui était arrivé un problème similaire.
Il ne pouvait pas avancer sans le starter appuyé (il a un puch), il devait donner un coup de starter tout les 3 sec. a peu près.
Je me souviens que son problème était le gicleur bouché(mais bon tu as dis que tu lui avait donné un coup) ou autre chose dans son carbu.
Son réservoir était dégeulasse (sa on ne l'a vu que 1 an plus tard), il ne l'a pas nettoyé et pourtant après un bon nettoyage du carbu de
A à Z il fonctionnait nickel sans le starter. Donc perso je te conseille de reguarder de plus près à ton carbu. Sinon
je ne vois pas ce que ça pourrait être d'autres...
Revenir en haut Aller en bas
https://soundcloud.com/skull-digger
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mer 11 Mai 2011 - 22:48

Bonsoir, donc aujourd'hui j'ai démonté mon moteur, j'ai été au plus près de chez moi pour avoir un avis d'un mécano, donc il le démonte devant moi rien d'anormal aucun jeu dans le vilebrequin mais rien du tout puis il enlève la culasse et là un peu de jeu au piston donc dessuite il me dit je crois que c'est les segments il enlève le cylindre puis aucune raillures sur le piston, le cylindre comme neuf, par contre bien noir au-dessus et la paroi cause de la calamine, petit papier a poncé a eau légèrement pour enlever toute la calamine puis changement de mes segments vraiment usés et joint du cylindre donc remontage avec un nettoyage bas carter moteur et cylindre, plus qu'a remonté le moteur pour faire un essai demain.

@+
Revenir en haut Aller en bas
MaelCiao13
Pilote
Pilote


Masculin Nombre de messages : 314
Age : 22
Localisation : Suisse - Orbe
Emploi : Informaticien
Modèle du cyclo : Piaggio Ciao PX
Date d'inscription : 02/06/2010

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Mer 11 Mai 2011 - 22:52

Ok super, tu nous tiens au courant ?
Revenir en haut Aller en bas
https://soundcloud.com/skull-digger
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Jeu 12 Mai 2011 - 22:37

Bonsoir, rien du tout sa fonctionne pas aprés avoir tout remonté et renettoyé carbu comme tu as dis (Raphael) rien, ca marche pas mieux ca fait toujours grgrrrrr comme un 4 temps on peut marcher a coté lol par contre démarre sur meme pas 1 métre ralentit très stable donc a vos clavier monsieur pour donner vos avis, il me reste plusqu'a touché le rupteur voir l'écartement.

Petit indice mon starter revient pas obligé de le remettre manuellement normal ou pas


@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon ciao démarre mais roule pas du tout    Jeu 12 Mai 2011 - 22:42

non pas normal,il s'étouffe en plus,le pot est dans quel etat a l'interieur??? car cette semaine j'en eu une galere comme ça ,c'etait le pot qui faisait qu'il s'etouffait aussi,avant de comprendre que c'etaitlui on a changer 3 fois de carbu Rolling Eyes ....
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Jeu 12 Mai 2011 - 22:45

Aucune idée pot d origine, comment je peus voir que le pot et bouché merci.
Revenir en haut Aller en bas
MaelCiao13
Pilote
Pilote


Masculin Nombre de messages : 314
Age : 22
Localisation : Suisse - Orbe
Emploi : Informaticien
Modèle du cyclo : Piaggio Ciao PX
Date d'inscription : 02/06/2010

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Jeu 12 Mai 2011 - 22:48

Il faut le décalaminer, mettre de l'essence à l'intérieur puis allumer(attention au retour de flamme)
Revenir en haut Aller en bas
https://soundcloud.com/skull-digger
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Ven 13 Mai 2011 - 7:46

Ok pour le pot, je vais le faire cette apres midi



@+
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Ven 13 Mai 2011 - 13:34

Slt j ai trouvé mon probleme c est le pot qui et bouché merci a vous j ai essayé sans pot sa marche du feu lol mais sa fait beaucoup de bruit a tous le monde donc je suis a la recherche d un pot si vous avez sa qui traine chez vous je vais voir du coté de chez moi.



@+
Revenir en haut Aller en bas
jo et ses clous
Service des mines
Service des mines


Masculin Nombre de messages : 5345
Age : 65
Localisation : lens
Emploi : ex mecanicien poids lourd
Modèle du cyclo : triporteur ct31t/2
Date d'inscription : 16/02/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Ven 13 Mai 2011 - 14:03

bonjour , tu n'es pas obligé de le changer , juste decalaminer a l'essece ou au chalumeau et ensuite un coup de peinture noire haute temperature
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Ven 13 Mai 2011 - 19:48

Salut, oui merci pour le conseil mais bon je vais quand meme mettre un pot dessus il marchera mieux je pense Wink


@+
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Sam 21 Mai 2011 - 13:26

Bonjour, il marche mieux, mais c'est pas encore ca au démarrage pas du tout de pêche donc je me demande si j'ai une petite poulie comment reconnaitre une 90 a une 80 ou 70
Revenir en haut Aller en bas
yenyen33
Piston affolé
Piston affolé


Masculin Nombre de messages : 1558
Age : 22
Localisation : Bordeaux
Emploi : études Sup
Modèle du cyclo : Honda xl125s /ciao p
Date d'inscription : 24/04/2010

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Sam 21 Mai 2011 - 13:58

t'as une 90 Wink
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Dim 22 Mai 2011 - 23:27

Bonsoir, peut on changer le roulement du moyeu arriere de l'axe de la poulie






@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: mon ciao démarre mais roule pas du tout    Lun 23 Mai 2011 - 7:36

oui tu peux, devisses les 4 vis de 8 qu'il y a et tu auras acces aux roulements Wink
Revenir en haut Aller en bas
david33
S'interresse
S'interresse


Masculin Nombre de messages : 21
Age : 43
Date d'inscription : 06/05/2011

MessageSujet: Re: mon ciao démarre mais roule pas du tout    Lun 23 Mai 2011 - 7:40

Bonjour, ca se change facilement ou il sort en force, faut il chauffer ou non Jeanbierre Wink



@+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: mon ciao démarre mais roule pas du tout    Aujourd'hui à 5:00

Revenir en haut Aller en bas
 
mon ciao démarre mais roule pas du tout
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Aprendre a bebe a dormir hors de mes bras
» t'es mignon mais t'es un tout petit breton (isma)
» Démarre mais cale quelques secondes après...
» Ciao P, PX mais connaissez vous le BMX ?
» le poisson Clown

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ciao :: Le garage. :: Problèmes :(-
Sauter vers: